Posts by JoKurtRichter


    Danke für die schnelle Antwort!
    Hoffentlich kriege ich das hin, denn ich bin kein so beschlagener PCler.
    Gruß Jochen

    Hallo!


    Was ich außer der Passwortgeschichte hatte, waren solche Fehlermeldungen wie
    „konnte nicht zu Ihrem IMAP-Server verbinden“ oder „Login auf dem Server imap.arcor.de fehlgeschlagen“.
    Das ist wie schon erwähnt mit der Installation von 1.5.0.4 wieder OK.
    Das ist aus dem FORUM der PC-Welt und sollte wirklich beachtet werden! Ich hatte nach dem Löschen nichts mehr von den u. g. Dingen!


    [1] In jedem Fall sollte das bisherigen Profil ortsfremd gesichert werden! Wichtig sind hier in jedem Fall die bekannten User – Dateien für ein eventuelles Zurückspielen! Möchte jemand Firefox 1.0.x. und Firefox 1.5 nutzen wollen, dann empfehle ich das bisherige Profil vor dem Update / Installation umzubenennen (bspw. in \_1.0.x._Firefox).


    [2] Ebenfalls wichtig ist die Sicherung der Programmordner \seachplugins und \plugins. Mit dem bisherigen Stand wird der Ordner \searchplugins aus erforderlichen Gründen komplett überschrieben. Mit den gesicherten eigenen Suchmaschinen ist im Nachgang ein Abgleich möglich.


    Mit freundlichen Grüßen
    JoKurtRichter :lol:

    Hallo Sacer!
    Dieses Problem kenne ich und hat mich eine Woche beschäftigt. Angefangen hat es erst mit der Version 1.5.0.8.
    3X gelöscht und wieder installiert, hat alles nichts geholfen obwohl ich es so gemacht habe wie verlangt.
    Benutze Thunderbird seit April 2006 und habe jetzt die Version 1.5.04 installiert und siehe da es geht einwandfrei!!


    MFG
    JoKurtRichter