Posts by kyma

    Hallo Rum


    Ja ich meine die Mails im Ordner.
    Die Zeichencodierung war bisher auf „Standart“ gestellt also Westlich, wie bei allen anderen projektbezogenen Ordnern, diese Ordner sind sind soweit ok.
    Doch leider hat sich beim Umbenennen des Ordners die Zeichencodierung auf Arabisch umgestellt,
    warum auch immer, dies lässt sich auch nicht rückgängig machen.


    Da ich just nicht mehr im Büro bin und erst morgen das JPG hochladen werde, (Danke für den Link) anbei eine kleine Beschreibung des „Problemordners“.



    Als Bsp.


    Oberordner Projektname
    -Unterordner 1) 10Mails
    - Unterordner 2) 5 Mails
    - Unterordner 3) 3 Mails
    - Unterordner 3.1) 16 Mails
    - Unterordner 3.2) 19 Mails
    - Unterordner 4) 22 Mails



    Beim Umbenennen des Oberordners „Projektname“ erschien bei den restlichen nur noch drei Fragezeichen und die Mails sind nicht mehr zu sehen


    Jede weitere Mail die ich in diesen ( ich nennen Sie mal) Fragezeichenorder einsortiere, sind nicht mehr da, bzw. nicht sichtbar. :shock:



    Ich vermute mal, ich muss irgend einen Weg finden die Ordner wieder auf „Westlich“ zu stellen, doch genau hier liegt das Problem, es geht einfach nicht...



    Ich hoffe ich drücke mich verständlich aus...Danke für die Hilfbereitschaft.

    Hallo an Alle,


    Sitze gerade im Büro habe ein schwerwiegendes Problem dass ich leider alleine nicht lösen kann.


    Ich wollte einen Eingangsordner, der wiederum 3-4 Unterordner hat, umbenennen.


    Gesagt getan.


    Doch leider hat der komplette Eingangsordner ( s. JPG ) die Standard Zeichencodierung von „alleine“ auf Arabisch umgestellt und die e-mails lassen sich nicht mehr anzeigen, es erscheint lediglich ein Fragezeichen anstatt die Summe der vorhandenen Mails.



    Der besagte Ordnen lässt sich unter „Eigenschaften“ nicht umstellen...
    Habe versucht zu „synchronisieren“, aktualisieren usw. Doch das Problem bleibt.


    Kann mir bitte jemand weiterhelfen ?


    Danke im Voraus



    Wie kann ich ein JPG hochladen ??