Posts by graf zahn

    Ich dachte der Text sei völlig klar:


    "Ich erinnere mich daran, dass wenn ich den Mauszeiger 3 oder 5 Sekunden auf eine neue Mail setzte, dann wechselte die automatisch in den „gelesen” Modus.."

    Der Text im Screenshot läßt vermuten dass es "automatisch" in den den "gelesen" Modus.


    Im Prinzip ist es egal ob "maus drauf" oder automatisch.
    Fakt ist: es funktioniert beides nicht und eine Lösung noch offen.
    LG gz



    Moin im Forum.


    Ich erinnere mich daran, dass wenn ich den Mauszeiger 3 oder 5 Sekunden auf eine neue Mail setzte, dann wechselte die automatisch in den „gelesen” Modus.


    Gibt es das jetzt nicht mehr? Ich muß jetzt anklicken + öffnen?


    Danke + Gruß

    Hallo Mapenzi.
    Zwischenzeitlich ist das Problem erledigt, mir deiner Hilfe.
    Natürlich hatte ich eine Sicherungskopie angelegt. Auch habe ich die Mails der verschiedenen Jahre jetzt in einen entsprechenden Archivordner gesteckt. (Warum nicht längst, frage mich nicht)
    Nochmal zu deiner Frage:
    "Verstehe ich jetzt richtig, dass nur neu angerufene Mails in der Themen/Nachrichtenliste nicht angezeigt werden, die älteren aber problemlos angezeigt werden und gelesen werden kônnen?"

    Nein, das verstehst du nicht ganz richtig.
    Es handelte sich um "neu eintreffende mails" deren "Betreff" den Bruchteil einer Sekunde zu sehen war, wenn ich TB gerade geöffnet hatte. Nach dem "Sekundenbruchteil" waren sie nicht mehr vorhanden. Einige tauchten später in einem "Junkordner" auf.
    Aber wie gesagt, momentan klappt es.
    Danke.

    Ja, es sind einige Filter gesetzt. Aber um diese mails geht es auch nicht.

    Unter "Postfach" verstehe ich den Ordner "Posteingang".

    Der von web.de ist schon recht groß mit 1,1 GB, solche Größen insbesondere der Posteingang-Ordner können durchaus zu Problemen führen, manchmal sogar mit Nachrichtenverlust.

    Zu Problemen an welcher Stelle? Wo ist die"Begrenzung".
    (Ein anderes Ding ist ja, dass "geschäftsmails" auch 10 jahre gespeichert weden sollen ...)

    Danke Mapenzi für die klare Anleitung! Habe sofort alles gefunden. Und gemacht.
    Leider ist das Problem noch nicht behoben.
    Habe Testmail geschickt und wieder gab es nur ein "zucken" im Postfach. Die eingetroffene mail war nicht zu sehen.

    Hier die Zahlen im:
    web.de postfach: 4520 mails belegen 1.1 GB
    gmx.net postfach: 2335 mails belegen 135 MB.

    Die Festplatte mit 3TB und verfpgbaren 2.2 TB sollte groß genug sein.
    UPDATE: jetzt bekomme ich gerade die "verschwundenen testmails" in einen "Junk" ordner. Wie das geht, weis ich auch nicht.


    (PS: ich hatte die mails schon einmal nach jahrgängen in Order verschoben aber durch auch nur Probleme eingehandelt)

    Hallo im Forum.


    Neuerdings habe ich ein Phänomen/Problem im TB auf dem Mc(Dass ich schon „ewig” benutze):


    Von eMails, die abgerufen werden, erscheint ein Bruchteil von Sekunden der Betreff

    und ist dann nicht mehr aufzufinden. (Dadurch sehe ich überhaupt nur dass Mails eingetroffen sind) Es betrifft Accounts von web.de und gmx.net. (Kurioserweise habe ich das im TB auf dem win7 Rechner nicht.

    Hat Jemand einen Tipp zur Lösung?

    Danke + Gruß

    GZ

    Thunderbird-Version: 60.9.0 (64-Bit)

    Betriebssystem + Version: Mac Os 10.14.6

    Kontenart (POP / IMAP): pop3.web.de Port 995

    Postfach-Anbieter (z.B. GMX): web.de/gmx.net

    Eingesetzte Antiviren-Software: antivir

    Thunderbird-Version: 31.1.2
    Betriebssystem + Version: win7
    Kontenart (POP / IMAP):
    Postfachanbieter (z.B. GMX):


    Hallo Forum,
    nach Umzug von mac os auf win 7 erscheinen bei jedem TB-start die folgenden Meldungen:
    Beim Laden der Clippings-Quelldatei ist ein Fehler aufgetreten. Eine Wiederherstellung der Einträge aus einer Sicherungsdatei ist notwendig. Um die Wiederherstellung zu starten, bitte mit OK bestätigen.
    ok
    Die Wiederherstellung ist fehlgeschlagen.


    Fenster für "Textbaustein-Verwaltung" erscheint


    manuelles schliessen


    Clippings-Daten konnten nicht gespeichert werden. Die Clippings-Quelldatei wurde nicht initialisiert.


    ok


    weiß jemand weiter?


    danke.

    Thunderbird-Version: v.31.1.1,
    Betriebssystem + Version: win7
    Kontenart (POP / IMAP): imp
    Postfachanbieter (z.B. GMX): diverse


    Hallo Forum, eigentlich sollte es ja ganz einfach sein, der Umzug. Uns deshalb ziehe ich nun schon seit drei Tagen um.


    Der Profiles-Ordner soll vom Mac nach Windows.
    Bisher habe ich so ziemlich alle Möglichkeiten durch. vergeblich.
    Z.B. Das auf Win7 angelegte Profilesverzeichnis umbennen auf den Namen vom Macverzeichnis und die profiles.ini ebenfalls. Negativ.


    (TB startet immer wieder mit leerem Verzeichnis und möchte eine mailadresse anlegen.)
    Auch der TIp, profiles verzeichnis nach win7 kopieren und dann erst TB installieren und TB findest dann selbst den Profiles, negativ.


    Gibt´s noch einen Tip?


    Danke + Gruß

    Lösung gefunden.
    Als "Gruppe" anlegen, dort dann die neue Vorlage einrichten.
    Schritt 2: den Reiter "Allgemein" anklicken und Haken setzen bei "Zusammenklappen, wenn Gruppe nur eine Vorlage enthält".


    gruß gz

    Quote from "ironbelly"

    Hallo,
    Habe Thunderbird 10.0.2 und Windows XP
    Mein Ordner " gesammelte Adressen ist verschwunden, was habe ich falsch gemacht????


    Das wirst du hier kaum erfahren. Außerdem geht es hier um TB auf dem Mac

    Quote from "SusiTux"

    Ja, was für ein gräfliches Bopperl!


    Besten Dank, Susanne.
    Ich scheine hier nicht das einzige Bopperl zu sein.
    Einige scheinen sich hier doch sehr erhaben vorzukommen.
    Vermutlich bekomme ich meine Fragen eher bei "wer weiß was" beantwortet.


    So denn: Küß die Hand. (nicht das Bopperl)

    Quote from "Vic~"

    Ich lese zur Zeit als Nachtlektüre dieses Buch - dort heißt es so schön:
    " Dilettantismus fliegt einem zu - Wissen nicht! " ;)


    Bin ein wenig spät mit meiner Antwort. Mit der Lektüre wirst du dann ja sicher einer der ganz großen Unix-Profis, auf den die Welt wartet.Oder?

    Nun habe ich also erfahren, das die gesammelten adressen in history.mab liegen.
    schön.Aber wie komme ich daran?
    Ich will nicht die gesammelten löschen sondern nur Einige.
    Das verzeichnis "gesammlete Adressen aber wird im Mac nicht angezeigt, nur die "persönlichen".


    Also: wo sind die. Falls gar nicht anders: womit bekomme ich die history.mab geöffnet.

    Thunderbird-Version: 8.0
    Betriebssystem + Version: Win XP
    Kontenart (POP / IMAP): Imap
    Postfachanbieter (z.B. GMX):


    Hallo Forum,
    der Postfachanbieter wurde gewechselt (private Firma) und alle Accounts müssen neu angelegt werden.
    Beim Einrichten eines neuen Accounts stolpere ich über einige Einstellungen:


    So wird im angeboten im Feld
    SSL : Keine verbindung, Autodetect, STARTTLS, SSL/TLS.
    Authentifizierung: Autodetect; Keine Authentifizierung; Passwort, normal; Verschlüsseltes Passwort; Kerberos / GSSAPI; NTLM;


    Da steh ich nun und weiss nicht was ich dort zu wählen habe.
    Zur Serveradresse + Port sind keine Unklarheiten. Port ist 143 / 587


    Danke für Eure Antwort