Posts by MomoI

    Hallo zusammen.


    Ausgangsbedingungen:
    TB-Version 3.1.7
    Kontoart POP
    Windows XP
    Bin absoluter Nicht-Kenner... :confused:


    Problem:
    Habe mit thundersave.exe ein Backup angelegt - seitdem erscheint folgende Fehlermeldung:
    "Thunderbird wird bereits ausgeführt, reagiert aber nicht. Um ein neues Fenster öffnen zu können, müssen Sie zuerst den bestehenden Thunderbird-Prozess beenden oder Ihren Computer neu starten."

    Bisherige Maßnahmen:

    Habe bereits das Forum durchsucht, konnte aber nichts finden, was mir weiterhilft, weil die Probleme immer sehr individuell geartet zu sein scheinen.


    Habe bereits
    den Ordner C:\Dokumente und Einstellungen\BENUTZERNAME\Anwendungsdaten\Thunderbird\Profiles
    auf eine externe Platte (F:) verschoben,
    Thunderbird deinstalliert,
    alles unter C:\Dokumente und Einstellungen\BENUTZERNAME\Anwendungsdaten\Thunderbird
    gelöscht
    Thunderbird neu installiert und
    bin den den FAQ-Anweisungen zum "Profil aus einem Backup wieder herstellen" unter
    http://www.thunderbird-mail.de…m_Backup_wiederherstellen gefolgt.
    Wähle ich dabei als Ordner den F:\Profiles\17.01.2011,
    öffnet sich Thunderbird und fragt mit der Überschrift "Konto einrichten" nach Benutzername, Mail-Adresse und Passwort - richtet also ein neues Konto ein...


    Hinweise, die helfen könnten (?):
    Im Ordner "F:\Profiles" auf der externen Festplatte
    (ehemals C:\Dokumente und Einstellungen\BENUTZERNAME\Anwendungsdaten\Thunderbird\Profiles)
    befinden sich vier Ordner:
    18.04.2010
    22.08.2010
    17.01.2010


    In jedem der Ordner befinden sich folgende Dateien (hier zum Beispiel von F:\Profiles\17.01.2011):
    Profilverzeichnis.zip
    Programmverzeichnis.zip
    restore.exe
    thundersave.ini


    Mir ist hier bereits öfter kompetent geholfen worden, daher wende ich mich wieder vertrauensvoll an euer Team und hoffe, dass die Beschreibung hier genau genug ist, um hilfreich zur Klärung beitragen zu können...

    Hallo,
    wenn ich Mails an Empfänger mit Hotmail-Adresse schicke, kommt folgende Meldung zurück: (persönliche Daten der Empfänger anonymisiert)


    Mailadresse des Empfängers
    Connected to IP-Adresse des Empfängers but sender was rejected.
    Remote host said: 550 SC-001 Mail rejected by Windows Live Hotmail for policy reasons. Reasons for rejection may be related to content with spam-like characteristics or IP/domain reputation problems. If you are not an email/network admin please contact your E-mail/Internet Service Provider for help. Email/network admins, please visit http://postmaster.live.com for email delivery information and support


    Kann mir jemand helfen?
    Thunderbird Version 2.0.0.24
    Kontoart: POP
    Betriebssystem XP


    Danke, MomoI


    PS: Der Thread, den es schonmal zu dem Thema gab, hat mir nicht weitergeholfen...

    Ja, die Einstellungen sind 1:1 so, wie von Versatel erfordert.
    Lediglich beim Lokalen Konto konnte ich das nicht überprüfen, weil ich dazu keine Infos finde (unter "Konto-Einstellungen")

    Ja, habe sogar die Unterkonten gelöscht und neu eingerichtet - das Problem bleibt. Meine Erklärung ist, dass der Fehler im Lokalen Konto liegt, kann das sein? Und da komm ich nicht ran, oder?
    Ich tendiere dazu, Thunderbird komplett zu deinstallieren und neu einzurichten. Wenn ich mein altes (gespeichertes) Profil von Februar und das von jetzt (April) auf einer externen Platte speichere, die im Moment der Installation NICHT mit dem PC verbunden ist, kann ich doch erstmal ein völlig neues Lokales Konto ohne irgendwelche Mails, Adressbücher etc. einrichten, oder?
    Besteht dann die Möglichkeit, mir aus den beiden alten Profilen die 'Rosinen' rauszupicken? z.B. die alten Unterkonten von Februar und das aktuelle Adressbuch und die aktuellen Nachrichten von April?

    Hallo,


    derzeit habe ich dasselbe Problem.
    Wenn ich versuche, meine Mails abzurufen, kommt folgender Hinweis:
    "Fehler beim Senden des Passworts. Der Mail-Server pop3.versatel.de antwortete: authorization failed"


    Was fällt mir an Hinweisen ein?

    • POP-Konto
    • Thunderbird-Version 3.0.4
    • Windows XP
    • Wenn ich mich über die Versatel-Homepage mit genau denselben Angaben einlogge, funktioniert es.
    • Die Schreibweise habe ich akribisch überprüft.
    • Das Versenden funktioniert - mit demselben Passwort!


    Bin leider kein Profi und hoffe, ihr könnt mir helfen?


    Danke! Mareike

    Hallo,


    könnte mein Benutzername bitte auch geändert werden?
    Von "Mareike Hanisch" in "Momo" (falls schon vergeben: bitte die nächstmögliche römische Zahl dahintersetzen: MomoI, MomoII oder MomoIII etc.).


    Da ich mich nicht häufig in diesem Forum bewege, hoffe ich, dass es richtig ist, die Bitte unter diesem Thema zu posten und nicht einen neuen Thread dafür einzurichten?


    Herzlichen Dank im Voraus,


    Mareike

    Hallo - ich verwende WindowsXP und Thunderbird 2.0.0.14


    Habe neulich mit Thundersave ein Backup erstellt und wollte dieses Backup heute aktualisieren. Dummerweise habe ich auf die Frage "Wollen Sie wirklich die Sicherung einspielen? Alle alten Daten werden mit den Daten aus dem Backup überschrieben." mit 'Ja' geantwortet... Ist nicht weiter schlimm, das letzte Backup liegt nicht sooo lange zurück. (Ich gehe davon aus, dass dieser Schritt nicht so ohne Weiteres rückgängig zu machen ist...?)


    Aber für nächstes Mal: Ich dachte, wenn ich wieder sichern will und 'thundersave.exe' doppelklicke, ersetzt er das alte Profil durch mein aktuelles (nicht umgekehrt!!). Was habe ich falsch gemacht? (Achtung: Bin absoluter Nicht-Kenner....)


    Danke im Voraus.


    PS: Wenn ich auf die Frage "Wollen Sie wirklich die Sicherung einspielen? Alle alten Daten werden mit den Daten aus dem Backup überschrieben." Mit 'nein' antworte, bricht Thundersave die Sicherung ab... :gruebel:

    Hallo.


    Ich versuche, magic slr zu installieren, um den Button "alle abrufen" zur symbolleiste hinzufügen zu können, aber die xpi-Datei, die der PC dann speichert, kann er nicht öffnen mit der Begründung
    a - es sei keine win32-Anwendung oder
    b - es sei nicht kompatibel mit firefox...


    Kann mir jemand helfen?


    Danke!


    Mareike