Posts by Nemisis

    danke muzel ,


    ich werde das die tage gleich mal ausprobieren... oh Gott ist das umständlich geworden..wer hat sich das den bloß ausgedacht :(
    So wie es bis Version 2 war , war es doch wunderbar Haken gesetzt lassen oder eben heraus nehmen ..fertig war der Lack

    Thunderbird-Version: 10.0
    Betriebssystem + Version: Windows 7 HP
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): GMX


    Hallo Com,


    ich verwende TB schon ewig und er läuft bei mir auch mit jedem Update stabil aber ich hab seit einiger Zeit ein Problem ;)


    Ich habe bei meinen TB die Konfiguration so vorgenommen, das sofern ich ein weiteres z.B GMX Konto hinzufüge, der Posteingang,Postausgang, Spam, und alle anderen Ordner alle samt im Lokalen Ordner landen. Sprich,die einzelnen GMX Konten haben keine separate Ordner sondern alles landet im Lokalen Ordner.


    Mein Problem nun ^^...wenn ich auf irgendeinem Rechner TB neu installiere und ihm ein Konto zuweise, bekomme ich es einfach nicht mehr hin das Posteingang ,Postausgang,Spam etc. im Lokalen Ordner landen. Es wird immer zum ersten Konto ein eigener Posteingang + den dazu gehörigen Ordnern erstellt und der Ordner " Lokale Ordner" enthält seine eigenen Ordner.


    Wie zum Geier bekommt das hin das gleich beim anlegen des ersten Kontos alles im Lokalen Ordner landet !?!? *G*


    Ich hab es ja selber vor ewiger Zeit bei mir hin bekommen nur weiß ich leider nicht mehr WIE ^^


    Wer kann mir hier weiter helfen?

    hallo Cosmos ,


    lange nicht s von einander gehört ;)


    ja danke für das Adon , ich werd das auch mal ausprobieren.
    Hab gestern das Problem mit Lightning 1.1.1 & Minimize On Start and Close 1.3.2 beheben können .
    Mit beiden in der Combi lässt sich auch die portable Version beim Start minimieren und in den Task schicken.


    Dein Addon kannte ich noch gar nicht

    Quote from "Waldbronner"

    Benutze das Add-on MinimizeToTray revived und verwende dort die Einstellung "In den Infobereich minimieren - Anstatt zu schließen und beim Minimieren". Den Thunderbird immer minimiert starten (Rechstklick/Eigenschaften) und ggf. bereits im Autostart ausführen. Dann steht der TB immer als Icon im Systray bereit.


    P.S.: Alle anderen Minimizer unbedingt deaktivieren, sonst geht's nicht!


    Hallo Com,


    ich muss den Thread noch einmal heraus holen ...


    hab genau das gemacht was Waldbronner geschrieben hat.... keinen Erfolg ;(


    TB startet immer noch mit dem normalen Fenster ..erst dann kann ich ihn durch minimieren in denTray schicken


    PS ich hab NUR Lightning 1.1.1 und MinimizeTo Tray revived ( MinTrayR) 1.0 installiert


    TB Version: 9.0.1


    PS: ich verwende die portable Version von TB

    guten Abend Rothaut,


    hat alles so geklappt wie von dir beschrieben.
    Wie immer ein Super Support von dir *G* ...Vielen Dank dafür


    Bisher war das hinzufügen von neuen Konten nie so kompliziert gewesen *G*


    ach ja am Rande noch ne kleine OFF Topic Frage an dich:


    Da das neue Konto bei gmx eine dazugehörige Alias Adresse hat, wollte ich auch über TB mit dieser Alias Adresse schreiben. Wie kann ich das in TB einstellen das ich die Mails über die neue Adresse mit der Alias Adresse schicken kann?


    Gruss Nemisis

    Hallo Com,


    Wenn ich eine neues Konto im TB ( 3.0.4 ) anlegen möchte , wir das neue Konto immer mit einem eigenem Posteingang und Papaierkorb angelegt.
    Meine gesamten Konten holen ihre Mails ab und werfen sie dann in dne lokalen Posteingang.


    So wollte ich das auch bei meinem neuen Konto haben.
    Es war mir aber absolut nicht möglich dem Konto bei zubringen den Posteingang des lokalen Ordners zu nutzen.


    Das war doch früher nie ein Probelm ?!? Wie muss man dies jetzt hand haben damit man es so wie früher hat?



    Unter Kopien & Ordner kann ich zwar den lokalen Ordner für "Gesendet ", " Entwürfe", " Archive" und " Vorlagen " einstellen aber nirgends den Posteingang.


    Wäre super wenn mir hier jemand helfen kann.


    TB Version : 3.0.4
    OS: TB auf USB Stick


    Gruss Nemisis

    Hallo Peter,


    danke für dein Feedback.


    Quote

    Nichts gegen die portable Version des TB. Ich nutze nicht nur TB, sondern viele andere Programme auch gern vom Stick - aber nur, wenn ich "unterwegs" bin.
    Am eigenen heimischen Rechner erachte ich die Nutzung portabler Anwendungen für echt "sinnfrei". Sie laufen auch wesentlich langsamer, als von der Platte => siehe dein Problem.


    so habe ich es früher auch gehalten aber da ich Mails zu Hause und im Büro abgeholt habe, musst ich dann immer die TB Profile synchronisieren. Da mir das auf Dauer zu "nervig" war bin ich komplett auf den Stick umgestiegen und hab alle Mails immer zusammen ...egal wo ich sie abhole.



    Quote

    Jedes on-access-Scannen bringt Prozessorlast! Ganz abgesehen davon, dass ein falsch konfigurierter Scanner bei einem echten oder "vermuteten" Virenbefall eine gesamte mbox-Datei shreddern kann. Dann ist nicht nur die eine Mail mit dem Schadcode-Anhang, sondern der gesamte Posteingang (=> weil in Wirklichkeit eine einzige Datei!) weg!


    Verstehe ich dich jetzt falsch? *G* ich hatte doch extra erwähnt das ich den Profil Ordner beim sannen in die Ausnahme eingetragen habe und der Scanner somit gar nicht darauf zugreift.


    Quote

    Eine mögliche Ursache: Du benutzt zum Bsp. das Add-on Lightning (bringt auch Prozessorlast ...), und lässt alle paar Minuten die Kalender aktualisieren.


    Sorry das hätte ich noch erwähnen sollen:


    ich verwende im TB nur Folgende Plugins:


    Enigmail+Übersetzung
    Local Switcher
    Talkback ( kommt ja schon mit TB mit )
    Wortliste ( für Rechtschreibung )
    und als Theme: Azerty mail


    sonst ist da nichts integriert.

    hallo Com,


    ich bemerke seit einiger Zeit beim arbeiten mit TB eine hohe CPU Auslastung ( 90-100% ).
    Es scheint mir auch so als ob beim verwenden von verschlüsselten Mails bzw. beim erstellen dieser die CPU Auslastung besonders ansteigt.


    Ist im Zusammenhang mit GnuPG da etwas bekannt?


    Ich verwende:
    TB in Version 2.0.0.23
    GnuPG in Version 1.4.10b
    Enigmail in Version 0.96.0


    OS: Windows 7


    TB und GnuPG sind bei mir auf einem USB Stick installiert.
    Im Virenscanner habe ich allerdings meinen Profil Ordner komplett aus der Untersuchung heraus genommen.


    Sollte man vielleicht auch den Ordner GnuPG aus der Untersuchung heraus nehmen( dieser ist im TB Installation's Ordner hinterlegt ) ?


    Des weiteren habe ich aber auch folgendes bemerkt.
    Ich schreibe im Mail Fenster einen Text und die Schrift kommt ab und an verzögert in das Dokument. Ich schreibe also ab und an schneller als die Schrift angezeigt wird. Nach ein paar Sekunden wird der Rest der Zeichen fix nach geschrieben.


    Wäre super wenn ihr hier einen Tip habt.


    Gruss Nemisis

    so Problem gelöst..... es lag am fehlenden Besitzvertrauen der eingefügten Keys


    mir war nicht bewusst das Enigmail nicht mit unvertrauten Keys arbeitet ( es sei dem man stellt das in den Optionen um ).Da ich bisher noch keine Keys ohne Vertrauensverhältnis hatte,bin ich damit auch noch nicht in Kontakt gekommen.
    Da ich den Keys aber allen schon einmal ein Vertrauensverhältnis gegeben hatte, ( im alten Installieren Enigmail ) bin ich davon ausgegangen, das dies irgendwie als Hinweis im Key hinterlegt wird und man dies nicht wieder machen muss. Ok, nun bin ich schlauer und weiß das auch alte Keys in einer neuen Enigmail Installation neu Vertraut werden müssen.

    Hallo Com,


    seit heute kann ich keine Mails mehr verschlüsselt versenden. Obwohl der Puplic Key vorhanden ist, sagt Enigmail mir das Gegenteil.


    Leider kann ich nicht genau nachvollziehen seit wann das Problem besteht da ich schon länger nicht mehr verschlüsselt habe.


    Ich verwende die aktuelle Enigmail Version und die ganz aktuelle Version von GnuPG.


    In der Schlüsselverwaltung werden alle meine Key Rings angezeigt und auch die puplic Key's meiner Bekannten.
    Wenn ich also nun eine Mail schreibe und diese über den OpenPGP Button verschlüssle, werden zunächst auch die Symbole im Mailfenster korrekt angezeigt( Stift und Schlüssel ). Wenn ich dann " senden" will,kommt ein Auswahlfenster" OpenPGP-Schlüssel auswählen " in dem ich den öffentlichen Key des Empfängers auswählen soll. Soweit ja auch richtig. Leider sind die öffentlichen Key's alle grau hinterlegt und die CheckBox davor ist rot sodas ich keine Auswahl treffen kann. Im Fenster wird mir oberhalb eine Info eingeblendet " Nicht gefundene Empfänger " . Dort steht dann die Ziel Adresse des Empfängers.


    Ich hab heute schon Enigmail und den GnuPG komplett neu installiert aber eine Änderung ergab dies auch nicht.


    Über die Konteneinstellung im Bereich " OpenPGP-Sicherheit " kann man einstellen wie Enigmail mit der Identifizierung umgehen soll. Ich habe bereits beide Varianten probiert ( E-Mail des Kontos verwenden um Open PGP Schlüssel zu identifizieren und Spezielle OpenPGP Schlüssel ID verwenden ). Bei beiden Variten das gleiche Problem.


    Durch das neu aufsetzen der GnuPG Files und des Enigmail Plugins wurden auch die puplic Key's ganz aktuell von Key Server geholt bzw. die lokalen puplic Key's manuell neu eingefügt.
    Ich weiß leider nicht warum Enigmail meint er kann keinen Puplic Keys für den Empfänger finden obwohl sie vorhanden sind !?!?


    Ich würde mich freuen wenn mir hier jemand weiter helfen könnte.

    und es ist wieder da....


    Es trat zum ersten mal auf nach dem ich den Stick an einem anderen USB Port angesteckt hatte als der an dem TB Tage zuvor neu aufgesetzt wurde.


    Tb läuft an sich ohne Probleme aber sobald er alle Konten abgerufen hat und seine Arbeit eigentlich beendet ist, läuft der Ladebalken unten und das Lade Symbol oben rechts weiter und weiter und weiter und weiter


    So langsam bin ich mit meinem Latein am Ende.


    Wie gesagt, es kommt mir immer so vor als ob er noch etwas abarbeiten möchte, es aber nicht kann. Jedoch hat er nach dem Abrufen der Konten alles erledigt ?!?


    Ich hab darauf hin TB auf dem Stick neu angelegt und die gesicherten Profil Daten wieder eingespielt.


    bevor ich die Profildaten neu eingespielt hatte,lief auch erst mal alles gut. Nachdem ich den Ordner Inhalt des Ordners Local Folders eingespielt hatte, traten beim Neustart wieder die Lade Probleme auf ...


    Wie gesagt er verrichtet normal seine Arbeit aber was zum Geier versucht er da immer sinnlos zu laden ?!?!?!

    so kurzes Feedback,


    mittlerweile fahre ich seit dem 22.Oktober mit TB auf Windows 7 . Läuft auch bisher stabil. Den Stick musste ich gestern und heute sogar "Zwangsformatieren " und komplett neu beschreiben lassen da der U3 Stick sonst nicht unter Windows 7 lauffähig war. TB und der Profil Folder hat das " Tabula Rasa " ohne Probleme mit gemacht. Die zu vorigen Probleme hatten somit eindeutig nichts mit der Hardware gemeinsam.


    Auf Grund eures Rates habe ich aber nun auch eine Explizite Regel erstellt das KIS nichts mehr im TB Ordner und im Profil Ordner zu suchen hat.


    ich gebe aber die Tage noch einmal ein Feedback ab

    nabend @ all


    @ Rothaut


    ja das meinte ich doch *G* " chkdsk " ist doch die Checkdisk Anwendung die Windows von Haus aus mitbringt *G*


    ich bin aber heute noch nicht zum testen gekommen da ich erst vor 1h nach Hause gekommen bin.....wird aber heute gleich nachgeholt


    @ Schlingo,



    sorry,aber willst DU mich verarschen?


    ich habe schon von Anfang an zu dir gesagt das es bei Linux Distributionen weit aus WENIGER Angriffe gibt als auf Windows Systemen. Das liegt an einem am Rechte System und zum anderen an der Systemstruktur.
    Darauf hin kam von die ein " LOL wovon träumst DU denn " !!! Jetzt schickst du mir Links in den genau das steht was ich gesagt habe. Kommst du noch klar ???


    Jetzt dreh mal nicht den Spieß um! Mensch,kauf dir Fachliteratur und arbeite mal ein bisschen mit den Distributionen ( sofern du Bock dazu hast )und dann kannst du gerne mit reden


    sorry,aber irgendwann ist mal genug mir dem guten Umgangston
    Kommt mir erst mit LOL weil er mir nichts glaubt und schickt mir dann Links in den das steht was ich zuvor angesprochen habe.......EPIC Self owned .....meine Güte
    Ich hab da kein Bock mehr mit dir zu diskutieren..jedes mal komm ich beim posten vom Thema ab weil ich dich korrigieren muss. Sorry aber ich denke von dir benötige ich KEINE Unterstützung mehr.




    Quote

    Prologen: Somit kannst du nicht sagen das es normal ist wenn eine Software jahrelang lief und jetzt nicht mehr weil du aus eigener Erfahrung eventuell weißt das bei dir eine Inkompatibilität vorhanden war.


    Quote

    schlingo:Wie ich schon schrieb: wir haben kein Problem. Und Du bist ja glücklich und zufrieden mit Deinem Kaspersky-Gedöns, und alles läuft hervorragend ;)


    ist dir das nicht selber peinlich mit nur schwarz und weiß antworten zu können ?? *G* Was? es gibt ein Problem ? .....ok, Schwarz.........Was ? es läuft wieder ...ok, alles weiß
    Nur weil KIS auf meinen System mit läuft machst du dir das auf Grund deines ....ne ich sag's nicht..... sehr einfach.


    sehr traurig ^^



    Rothaut und mrb helfen mir im Gegensatz zu Dir mit Fachkompetenz !



    ach ja, um dir noch mal was klar zu machen


    Quote

    Quelle: wikipedia.org:Wenn der Benutzer ausschließlich als Administrator arbeitet und somit das Rechtesystem nicht eingreifen kann, sind jedoch auch neuere Microsoft Windows NT-, Unix- und Unix-ähnliche Systeme wie Linux und Mac OS X genauso anfällig.


    dies besagt lediglich das ein Virus ( je nachdem WIE und WORAUF er geschrieben ist) jedes System kompromittieren kann. Die Wahrscheinlichkeit das Viren aber für Dienste oder als Programme für Linux geschrieben werden ist nun mal wesentlich KLEINER als dies bei Windows ist. NICHTS ANDERES HABE ICH BEHAUPTET...oh,meine Shift Taste klemmt ab und zu..... Genau so wie ich dir gesagt habe das Würmer,Viren oder Trojaner die unter Windows Schaden anrichten können NICHT bei Linux greifen.
    ......aber ob ich dir nun was erzähle oder....



    So Tages Check:
    Thunderbird läuft auch heute noch und die angesprochen Datenträger Überprüfung wird spätestens morgen nachgereicht.


    PS: Schlingo , es steht dir zwar frei aber ich würde es begrüßen wenn du anderen Foren Mitgliedern hilfst. Dies soll hier kein Flame Thread werden sondern immer noch eine Analyse meines aufgetretenem Problem's. Mich ärgert sowieso schon der ganze Off Topic Kram.
    Von daher bitte ich dich freundlichst dich aus dem Thread heraus zu halten.

    guten Abend Rothaut, ( huch ..eigentlich ja schon guten Morgen ^^....schön wenn man Urlaub hat *g* )


    Quote

    win2k ist Gott sei Dank an mir vorübergegangen,


    na na na ^^ das lief stabiler als XP *G*
    hab das selber Jahre lang im Einstz gehabt ( Firma und privat) und es gab nie Probleme oder je eine Absturz


    Quote

    Ich prüfe jeden vollen Datenträger auch mit den Windows eigenen Boardmitteln


    du nimmst also das ganz normale chdsk ? ok , dann werd ich den Datenträger damit mal testen



    Quote

    außerdem sitze ich hinter einem Router, also Hardwarefirewall, mehr brauchts da wirklich nicht. Wenn ichmir Schadsoftware bis jetzt eingetreten habe, das war vielleicht 3- oder 4mal der Fall, dann saß das Problem vor meiner Tastatur, weil ich Links angeklickt hatte, die kein Mensch anklickt, der bei verstand ist, aber ich habe mein Lehrgeld gezahlt, und da hätte mir auchkein Kaspersky helfen können, wenn Brain 1.0 versagt :)



    dito, so halte ich es netzwerktechnisch allerdings auch.
    Jedoch möchte ich auch wissen welches meiner installierten Programme ausgehende Verbindungen aufbaut und wohin. Meine Hardware Firewall schützt mich vor eingehenden Verbindungen und ausgehenden über explizite Ports Da ich aber aber auch informiert sein möchte welche Software wann über Standart Ports Verbindungen nach draußen aufbaut..daher noch der zusätzliche Paketfilter.


    Quote

    aber einen anderem User Halbwissen zu unterstellen, damit wäre ich schon etwas vorsichtiger


    das sollte auch nicht beleidigend wirken *G* aber schau mal , wenn ich gegenüber einem Board Member eine durchaus korrekte Aussage über ein Linux System mache und er mir da mit " LOL wovon träumst du denn " kommt , so kann es ja nicht weit her sein mit seinem Linux Wissen. Ich kreide ihm das ja auch in überhaupt keiner Weise an ( ich bin ja auch nicht allwissend ) aber du wirst verstehen das man da nicht anders kann *G*
    Hätte er seine Aussage mit irgend etwas begründet dann hätte ich auch nicht " überspitzt " geantwortet.



    PS: TB läuft zur Zeit noch weiterhin stabil


    Gibt es eigentlich eine Möglichkeit TB eine Art LOG Datei erstellen zu lassen damit man bei einem Programmfehler/Absturz nachvollziehen kann bei welchen Schritt das Programm gestört wurde ?

    einen schönen Sonntag euch allen



    @ Schlingo


    hab ich da etwa eine wunde Stelle getroffen ? *G*


    was in deinen Links stand sind sind vom Prinzip her nur Grundabsicherungen eines PC Systems. Einige davon kannst du aber wenn du im Netzwerk arbeitest schon völlig vergessen da sie nun mal für die Kommunikation der Clients wichtig sind. Des weiteren werden Angriffe über weit größere Port Ranges versucht als deine Link Sammlung versucht zu "stopfen " . Wie gesagt, die Info Seite ist mir bekannt und zeigt durchaus wirksame Schritte sein System abzusichern . Dem ist auch nichts entgegen zu setzen. Ich hab mich selber vor längerem dort Informationen besorgt. Jedoch kann man bei den dort genannten Themen bei weitem nicht sagen " So mein System ist SAVE " ..... da gehst du zu blauäugig ran. Ich will dir hier nicht zu nahe treten aber überdenke bitte noch einmal deine Einstellung dazu.


    Quote

    LOL. Und wovon träumst Du nachts?


    ja ja ..immer den Himmel vor Augen und mit den Beinen in der Gülle stehen.


    ich weiß leider nicht woher du dein Halbwissen in Punkt Linux beziehst aber das würde hier auch zu sehr OFF Topic werden. Fakt ist aber das du scheinbar einen völlig falschen Einblick in die Systemstruktur einer Linux Distrubution hast. Ansonsten würdest du nicht " LOL " sagen wenn ich dir mitteile,das die Angriffsmöglichkeiten unter so einer Distribution bei weitem NICHT mit Windows zu vergleichen sind. Was bei einem Windows Sytem funktioniert,kannst du bei einem Linux System völlig vergessen. Falls du dich da noch austauschen möchtest...gerne via PN


    Quote

    warum lief mein Auto die letzten JAHRE ohne Probleme und erst seit 2 Tagen stottert der Motor?


    du kannst doch nicht Äpfel mir Birnen vergleichen ^^
    Warum dein Auto Jahre lang lief und jetzt nicht mehr ? ..... ganz einfach .. Verschleißerscheinungen !
    So was ist dann bei Autos völlig normal ...... ich muss auch alle paar Jahre Reifen wechseln,den Motor mehr pflegen oder auch mal den Auspuff erneuern.


    Das ist doch bei SOFTWARE etwas völlig anders *G* diese wird zwar auch weiterentwickelt oder spezifiziert aber das Grundgerüst bleibt das selbe. Klar ist es auch schon vorgekommen das durch Weiterentwicklungen Fehler an bereits kompatibler Software aufgetreten sind. Dies waren aber dann Patchfehler die 1-2 Tage später repatcht wurden. Somit kannst du nicht sagen das es normal ist wenn eine Software jahrelang lief und jetzt nicht mehr weil du aus eigener Erfahrung eventuell weißt das bei dir eine Inkompatibilität vorhanden war.


    @ rothaut


    Ja du hast recht, die neue Klickli Buntli Ansicht stört mich auch extrem und vor allem bremst sie etwas am System.
    Was ich aber auch selber bemängle,ist das Hinzufügen zur einer Regel für die Ausnahme und trotzdem meckert KIS hinter her immer noch rum ?!?!
    Aber das steht jetzt nicht zur Debatte *G* ( jetzt lästere ich auch schon rum *G* )
    Was den Einwand mit der Windows Firewall betrifft...
    Ganz ehrlich , ich habe mich mit der Win Firewall nur damals unter Win2 k etwas befasst und hab aber diese nie wirklich unter Gebrauch gehabt da ich immer auf 3.Software umgestiegen bin bzw. die Hardwarefirewall für wesentlich wichtiger empfand.
    So wie es aus sieht arbeitest Du und Schlingo aber explizit nur mit der Windows eigenen.
    Habt ihr da nicht Konfiguration's Einschränkungen ? Alleine was die Regel Erstellung betrifft ?


    Ja von Avast habe ich auch schon oft gelesen. müsste ich mir vielleicht auch mal ansehen.
    ( gehört zwar absolut nicht hier her aber ich frag mal " leise " .... habt ihr schon mal die neu kostenfreie Microsoft Virenlösung probiert [http://www.microsoft.com/secur…ls/default.aspx?mkt=de-de ] und könnt ein Feedback abgeben ?


    Quote

    ich würde ihn auf jeden Fall mal einer Datenträgerprüfung unterziehen


    ich hab bisher immer nur Datenträger überprüft die leer waren und dann mit einer Tiefen Prüfung.
    Mit welchen Tool könnte man einen beschriebenen Datenträger überprüfen ohne bestehende Daten zu beschädigen ? Hättest du da einen Tip ?


    @ mbr


    ich will euch ja auch nichts ab streitig machen *G* ich glaube euch das schon das Kaspersky bekanntlich starke Probleme verursacht hat aber ich konnte eben nur aus meiner eigenen Erfahrung sprechen und die wahr nun mal bisher immer positiv was die Verbindung " Thunderbird+Kaspersky Internet Secutity " betraf.
    Aber du hast recht wenn du sagst " schade ums Geld " wenn eine Software derartig Probleme bereitet



    FAZIT aber zum derzeitigen Standpunkt:


    TB läuft heute immer noch und zeigt den Fehler bisher noch nicht wieder an.
    Das letzte mal Freitag Nacht neu aufgesetzt . Ich beobachte es aber noch ein paar Tage weiter.
    >>>>>>>>>>ICH WILL DOCH BLOß MAILS ABRUFEN *G* <<<<<<<<<<<<<<<<<<<

    warum aber lief Kaspersky +TB die letzten JAHRE ohne Probleme und erst seit 2 Tagen bekomme ich so einen Stress??


    Wenn es wirklich explizit an Kaspersky liegen sollte, wären doch schon früher Probleme aufgetreten. Bisher hatte ich aber mit keiner Kaspersky Version Probleme bekommen. Von daher denke ich mal ist etwas übereilt zu behaupten .. Kaspersky ist der Übertäter.


    Das abstellen der FW ,wie es schlingo erwähnte, ist auch nicht ganz korrekt . Es ist zwar richtig wenn einige Ports geschlossen werden oder einige Dienste nicht via Autostart laufen es etwas sicherer wird aber wenn es danach geht, kann man das Kabel gleich aus der RJ45 ziehen ^^
    Um eine gewisse Flexibilität beim online arbeiten oder im Netzwerk zu behalten,müssen nun mal einige Dienste und Ports laufen. Dem ist nun mal so . Jedoch hab ich auch nicht XXX Ports offen und jeden sinnlosen Dienst im Autostart.


    und Schlingo..... verschone mich bitte mit einem dilettantischen Programm wie AntiVir !
    Bei diesem Programm tauchen mehr FALSE POSITIV Meldungen auf als sonst wo. Support bei denen ist völlig für den ****h
    Ich hab AntiVir vor Jahren selber verwendet bevor ich seit der 4er Version auf Kaspersky umgestiegen bin.
    Nur war es damals mit Anti Vir noch erträglich.
    In meinen bekannten Kreis verwenden aber sehr viele noch AntiVir. Wie oft ich da schon Probleme gesehen habe bis hin zur FALSE POSITIV Meldungen bei Systemkomponenten..... hör mir damit auf


    Wenn du einen Stand Alone Rechner dein eigen nennst, der dann auch nicht via Netzwerk verfügbar ist, dann kannst du wirklich alles abstellen was nicht unbedingt benötigt wird. Aber selbst diesen würde ich zumindest mit einer AntiVirenSoftware ausrüsten oder kannst du mir Sicherheit sagen oder sehen welcher USB Stick oder externe HDD deiner Freunde " sauber " ist?


    Auf meinen Linux Rechner hab ich auch kein Antivirus Programm zu laufen.Dies liegt aber auch daran das dort bei weiten weniger Angriffsmöglichkeiten vorhanden sind als auf Windows Plattformen.


    @ mrb


    ja siehst,das könnte ich auch noch einstellen ( war aber die ganzen Jahre auch nicht als Regel definiert )


    Quote

    Übrigens Kaspersky und TB haben sich noch nie gut verstanden.


    ich denke mal das kann man nicht verallgemeinern und ist sicher System abhängig und gewiss spielen da noch andere Komponenten eine Rolle. Bei mir lief es bisher OHNE Probleme. Sonst müsste diese Software Verbindung wirklich bei JEDEM Probleme bereiten


    @ Rothaut


    ich hab den TB heute Nachmittag noch einmal neu aufgesetzt und werd es noch einmal probieren
    ansonsten werde ich mal deinen Rat befolgen und überprüfen ob es am Stick liegt.
    Alle anderen Anwendungen auf den Stick laufen aber problemlos.
    Sollte der Stick aber einen Sektor Fehler auf seinen Speicher haben,kommt es mir doch aber komisch vor das TB dann genau immer auf diesen Sektor installiert wird ? Na ich muss das mal beobachten