Posts by PMKA

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.2.1 64 Bit
    • Betriebssystem + Version: Ubuntu 18.04.01 LTS + Win7
    • Kontenart (POP / IMAP): IMAP
    • Postfachanbieter (z.B. GMX): GMX
    • Sync-Add-on für Online-Adressbuch?: No
    • Eingesetzte Antivirensoftware: F-Secure (Win 7)
    • Firewall (Betriebssystem-intern/Externe Software): Intern

    Im Zuge der Umstellung von Windows nach Ubuntu habe ich eine .csv-Exportdatei erstellt.

    Die Datei kann von Ubuntu gesehen werden, Thunderbird findet die Datei nicht. Unter Firefox

    ist diese Situation genau so. Kennt jemand dieses Problem? Ist das ein Tunderbird- oder ein

    Ubuntu Problem?

    Ich habe zwei Screenshots angehängt.

    Hallo,


    zunächst ein großes Dankeschön für die excellenten Anleitungen bei Ihren Antworten. Da ist es selbst mir - der mit der Lochkartentechnik EDV gelernt hat - möglich zu folgen.


    Ja, Profile mit IMAP funktionieren. Ich hatte ja geschrieben, daß ich zwei POP und zwei IMAP Profile habe. Ich habe jetzt mehrere Profile. Wie startet man Thunderbird mit einem bestimmten Profil? Kann ich die bestehenden Profile auf IMAP ändern, oder muß ich die Mails sichern und neue Profile erstellen?


    Gruß
    PMKA

    Hallo,


    nein, ich hatte keinen Neustart nach der Deaktivierung von F-Secure. Das System läßt sich meines Wissens auch nicht ohne F-Secure starten.


    Hier das Ergebnis der Telnetbefehle:

    +OK POP server ready H migmx008 0MZoHj-1UFRKm3OCU-00LAMG


    * OK IMAP server ready H migmx115 95897


    Freundliche Grüße aus der Türkei
    PMKA

    Danke für die schnelle Antwort.


    Alle Konten habe ich bei GMX. Drei der Accounts (einer IMAP Port 993) enden auf .de,, ein Account (Pop) endet auf .net.


    Der Virenscanner ist F-Secure 1.77 build 243., Firewall ist aktiv. Ich habe den Virenscanner testweise deaktiviert - kein Mail-Emfang auf Pop.


    Gruß
    PMKA

    Hallo,


    auch ich habe dieses Problem. Ich benutze Win7 und Thunderbird 17.0.5 und habe 4 Konten. Zwei der Konten werden mit IMAP betrieben und können Mails empfangen. Die anderen beiden Konten werden mit POP, Port 995 betrieben und dort habe ich die letzte Mail am 13.4. empfangen. Ich bin ratlos!!


    Freundliche Grüße


    PMKA

    Hallo zusammen,


    zunächst entschuldige ich mich, daß ich die letzten Tage keine Zeit fand auf Eure Lösungsvorschläge zu antworten.
    Die ursprüngliche Fehlemeldung lautete:


    "Hi. This is the qmail-send program at lnxc-641.srv.mediaways.net.
    I'm afraid I wasn't able to deliver your message to the following addresses.
    This is a permanent error; I've given up. Sorry it didn't work out.


    <xxxx@hotmail.com>:
    Connected to 65.54.244.232 but sender was rejected.
    Remote host said: 550 SC-001 Mail rejected by Windows Live Hotmail for policy reasons. Reasons for rejection may be related to content with spam-like characteristics or IP/domain reputation problems. If you are not an email/network admin please contact your E-mail/Internet Service Provider for help. Email/network admins, please visit http://postmaster.live.com for email delivery information and support


    --- Below this line is a copy of the message."


    Diese Meldung deutet darauf hin, daß Hotmail meine Mails ablehnt. Da mir Compuserve nicht gehlfen hat, habe ich es mit GMX probiert - und siehe da - es funktioniert.


    So habe ich das Problem gelöst, indem ich Compuserve still lege und auf GMX umsteige.


    Besten Dank für Eure Unterstützung


    PMKA


    EDIT: ich habe die Mailadressen verfälscht, um Spam-Robots die Freude zu nehmen. Sollte ich gegen Dein Interesse gehandelt haben, wofür ich mich dann schon jetzt im voraus entschuldige, kannst Du mit "Ändern" den alten Zustand wieder herstellen!Mod. rum

    Hi Rothaut,


    ja, die Hotmailadressen existieren. Zwei davon sind in Australien, eine in den USA. Die Australier haben ihrerseits recherchiert und die "Schuld" auf Thunderbird geschoben. Mein Betriebssystem ist übrigens Windows XP Home und Thunderbird wirklich Version 2.0.0.11


    Gruß PMKA

    Hallo,


    Seit Dezember 2007 kann ich keine Emails mehr an ***@hotmail.com versenden.


    Ich erhalte die nachstehende Meldung:


    "Hi. This is the qmail-send program at lnxc-640.srv.mediaways.net.
    I'm afraid I wasn't able to deliver your message to the following addresses.
    This is a permanent error; I've given up. Sorry it didn't work out."


    Ich benutze Thunderbird 2.0.0.11 und mein Provider ist Compuserve.


    Kann mir jemand helfen?


    Danke PMKA