Posts by Maxeline

    Danke für die Antwort.
    Jetzt erscheinen alle Mitteilungen in einem lokalen Ordner.
    Allerding erscheinen immer gleich 3 gleiche E-mails.
    Zum Abrufen muss ich jetzt den Pfeil neben dem Menüfeld "Abrufen" wählen.
    Wenn ich" alle Konten abrufen" eingebe, tut sich nichts.
    Einzeln abrufen funktioniert, das Problem mit den Passwörtern hat sich erledigt.
    Mit der TB-Funktion unter gruppierte Ordner kann ich eigentlich nichts anfangen.

    Thunderbird-Version: 9.01
    Betriebssystem + Version: Win7
    Kontenart (POP / IMAP):
    Postfachanbieter (z.B. GMX):
    Guten Tag!
    Ich habe 4 Adressen un bei jeder Adresse erscheinen die Nachrichten einzeln.
    Ich möchte es gern so haben, wie ich es früher hatte.
    Die E-mails erscheinen alle in einem Ordner.
    Ich habe auch versucht die Unterordner( wie gesendet oder Entwürfe) zu löschen.
    Das ist mir aber leider nicht gelungen.
    Was kann ich machen, dass die Nachrichten alle in einem Feld übermittelt werden?
    Weiterhin habe ich das Problem mit dem Passwort.
    Ich habe ein Master-Passwort eingegeben. Nach der Eingabe erscheinen immer für die anderen Konten eine Fehlermeldung und ich muss das Häkchen machen, das es mit dem Master-Passwort in Verbindung gebracht wird.
    Was kann ich da machen?
    Die Probleme sind durch einen neuen Computer entstanden.
    Vorher hatte ich WIN XP.
    Danke für Ihre Bemühungen

    Hallo!
    Nachdem mein Problem mit freenet durch eure Hilfe geklärt ist habe ich mit T.Online Probleme.
    Wenn ich von t-Online 6.0 aus ein E-mail mit meiner T-online -Adresse abschicke, kann ich sie bei Thunderbird problemlos abholen.
    Wenn ich aber von Tunderbird an meine T-online-Adresse eine E-mail schicke passiert folgendes:
    "Bitte geben Sie das Passwort ein für Manfred auf smtpmail.t-online.de"
    Das mache ich, aber dann kommt wieder die gleiche Meldung.
    Wenn ich dann auf abbrechen gehe erscheint folgende Meldung:
    Senden der Nachricht fehlgeschlagen-Nachricht konnte nicht gesendet werden.
    smtpmail.t-online.de ist entweder nicht verfügbar oder lehnt die Verbindung ab.
    Überprüfen Sie ob die SMTP-Server-Einstellungen korrekt sind.
    Die Einstellungen sind:
    Server: smtpmail.t-online.de
    Port:25
    Benutzername und Paßwort verwenden
    Sichere Verbindung: nie
    Betriebssystem XP
    Thunderbird: 2.00.19
    Was ist hier falsch?
    Danke

    Ich habe mehrere Adressen und habe die Konten eingerichtet.
    Nun erscheint "nobody on Local Folders" und darüber "freenet".Ich hätte gern dass nur ein Posteingang vorhanden ist.
    Was kann ich da machen?
    Danke
    Maxeline

    Ich verwende seit kurzem-nach einer Neuinstallation Thunderbird.
    Meine 3 E-mail-Adressen, die ich alle über Thunderbird empfangen kann, ermöglichen mir kein Versenden der E-mails.
    xxxnamexxx @freenet.de
    xxxnamexxx@oleco.net.
    Die Fehlermeldung weist immer auf den Postausgangsserver hin. Auch bei der Gestaltung einer neuen Adresse mit Thunderbird erscheint ebenfalls eine Fehlermeldung.
    Was mache ich bei den Einstellungen falsch?
    Danke
    Maxeline


    EDIT: ich habe die Mailadressen verfälscht, um Spam-Robots die Freude zu nehmen. Sollte ich gegen Dein Interesse gehandelt haben, wofür ich mich dann schon jetzt im voraus entschuldige, kannst Du mit "Ändern" den alten Zustand wieder herstellen! Mod. rum