Posts by Wurzl

    Hallo Leo,


    ich hatte bei "Gruppen" von EMails-Adressen das gleiche Problem: Ich konnte EMail-Adressen nur verschieben. Dann habe ich den Tipp bekommen, vo dem Verschieben die STRG-Taste (CTRL-Taste) zu drücken. Das würde dann kopieren.


    Ich habe spaßeshalber das dann mal mit EMail-Adressen zwischen Adressbüchern versucht - es hat funktioniert :lol:


    Vielleicht konnte ich dir damit helfen :hallo:


    Servus
    Wurzl

    Hallöchen zusammen,


    im Avira-Forum diskutiert man nach Installation von AntiVir 2012 deshalb auch (betrifft allerdings nur die EMail-Konten von WEB.de). Ein Teilnehmer hat für sich eine Lösung gefunden: Er hatte einen Umlaut (ein ö) in seinem Passwort. nachdem er das geändert hatte, funktionierte das Senden der Mails für WEB.de wieder.


    Vielleicht hilft es hier ja auch ...


    Servus
    Wurzl

    Hallo Thunder,


    ich habe den Übeltöter gefunden: (Standard-)Einstellung in MagicSLR 3.1.


    Ich hatte bei "Wenn Passwörter nicht gespeicher sind" die Einstellung "Keine weiteren Passwörter abfragen". Nachdem ich auf "Passwörter abfragen" gewechselt habe, wurde dann, nach der Abfrage, die Verbindung hergestellt.


    Stellt sich nur die Frage, weshalb dann bei der Verwendug des Pfeils neben dem Button und Auswahl "Alle Konten abrufen" die PW-Abfrage und die Verbindungsherstellung erschien. Wahrscheinlich hat beides nix mitanand zum tun.


    Der Thread ist für mich erledigt. Danke für deine Hilfe.


    Servus
    Wurzl

    Hallo Thunder,


    sorry, dass ich mich erst jetzt melde. Ich habe auch mein BS in der Überschrift geändert - war mein Fehler.


    Ich habe also in der Fehlerkonsole nachgesehen (voreher natürlich gelöscht) und habe folgenden Fehler mehrfach erhalten:


    Fehler: [Exception... "'JavaScript component does not have a method named: "getRowProperties"' when calling method: [nsIMsgCustomColumnHandler::getRowProperties]" nsresult: "0x80570030 (NS_ERROR_XPC_JSOBJECT_HAS_NO_FUNCTION_NAMED)" location: "<unknown>" data: no]


    Java ist aktuell. Was nun?


    Servus
    Wurzl

    Hallole,


    ich habe mit MagicSLR folgendes Problem: wenn ich den Button "Abrufen/Senden" benutze, passiert nix. Wenn ich allerdings den Pfeil auf dem Button verwende und dann "Alle Konten abrufen" auswähle, baut TB brav die Verbindung auf und holt meine Mails. Was mache ich falsch?


    Servus
    Wurzl

    Hallo Donnervogeltester,


    hat einer von euch schon mit einer Testversion von TB 3.0.1 gearbeitet? Wenn ja, kann ich dann bitte einen kurzen Testbericht lesen? Mich interessiert vor allem, ob die "Fehler" der Version 3.0 behoben wurden und ob die neue Version "vorbehaltlos" produktiv eingesetzt werden kann (ich setze Kasperski nicht ein). Immerhin soll TB 3.0.1 am 20.01.2010 erscheinen.


    Servus,
    Wurzl

    Ich habe über "TB aktualisieren" von TB3B3 nach TB3B4 gewechselt. Nach dem Programmaufruf war TB3B4 nicht mehr zu gebrauchen (es wurden die Fenster noch rudimentär angezeigt, keine Ordner usw.). Erst als ich destalliert habe und TB3B4 neu installiert habe, war alles so wie vorher. Hat jemand von euch die gleiche Erfahrung gemacht? Vielleicht lag es auch an WIN7RC (inkl. alle Patches) ...


    Servus
    Wurzl

    Hallo Loids,


    gibt es bei TB eine Möglichkeit, sich nur die ungelesenen News einer Gruppe anzeigen zu lassen? Ich lade immer alle News herunter. Wenn ich dann lesen will, werden diese dann zwar ins richtige Thema einsortiert, ich hätte sie aber gerne "alleinstehend" :D


    Es gibt zwar die Möglichkeit immer zur nächsten ungelesenen News zu springen, das ist mir allerdings zu umständlich ...


    Kann mir da jemand helfen?


    Servus,
    Wurzl

    Hallo an euch "Vorschreiber",


    für mich ist, neben den Vorteilen, die Rothaut genannt hat, vor allem wichtig, dass ich mehrere Benutzer auf den gleichen EMail-Bestand zugreifen lassen kann (aus Sicherungsgründen). Bei OE habe ich da größere Schwierigkeiten und seltsames Programmverhalten danach.


    Auch ich bin, zumindest bei EMails, von OE6 weg. Bei News bin ich noch dabei, da ich mir den großen Datenbestand aus Zeit- und Verbindungsgründen nicht noch einmal auf den Rechner ziehen will.


    Servus,
    Wurzl

    Hallo rum,


    danke für deine schnelle Antwort.


    In diesem Zusammenhang habe ich noch eine Frage: Sollte da irgendetwas am Bildschirm erscheinen, dass komprimiert wird - bei mir kommt nämlich nix (also keine Meldung, kein Fortschrittsbalken oder so ...). Oder es geht zu rasend schnell ...


    Wurzl