Posts by daghaedd

    Thunderbird-Version 14.0:
    Betriebssystem Win7 64bit:
    Kontenart IMAP:
    Postfachanbieter 1&1:


    Hallo,
    ich hatte seinerzeit bei mtgox einen Account, als dort eingebrochen wurden. Es landen danach unzählige Mails aus Nigeria zuverlässig im Junk-Filter, den ich auf Spam Assassin Yes gestellt habe. Lustig hin und wieder darin zu lesen.


    Nun kommen neuerdings Mails aus China. Allen gemein ist, dass sie chinesische Schriftzeichen haben, schon im Betreff.
    Gibt es eine Filtereinstellung, welche die chinesische Schrift im Betreff erkennt und dann sofort in den Junk-Ordner schickt? Derzeitig kommen sie noch recht lästig im Posteingangsordner an.
    Gruß,
    Dag

    Danke für die schnelle Antwort. Habe inzwischen ein neues Passwort vergeben und es funktioniert wieder. Die Schlauberger bei GMX hätten die Fehlermeldung ja auch in Deutsch heraus geben können.
    Allerdings stelle ich fest, dass im Passwortmanager die Passwörter nicht angezeigt werden.

    Thunderbird-Version 14.0:
    Betriebssystem Win7 64bit:
    Kontenart (POP):
    Postfachanbieter (GMX):


    Hallo,
    bei einem Account bekomme ich beim Versuch eine Mail zu versenden folgende Fehlermeldung:


    Fehler beim Senden der Nachricht. Der Mail-Server antwortete: 5.7.0 Authentication expired {mp029}. Bitte überprüfen Sie die Nachricht und wiederholen Sie den Vorgang.


    Wie bekomme ich das Konto wieder zum Laufen?


    Gruß,
    Dag

    11.01Thunderbird-Version:
    Win7/54bit Betriebssystem + Version:
    Imap Kontenart (POP / IMAP):
    GMX Postfachanbieter (z.B. GMX):


    Hallo,
    gerade habe ich über die Globale Suchfunktion ein Mail gesucht und nicht gefunden. Es war im Junk Ordner. Meine Frau fand es, weil sie nur über WebMail die Mails anschaut.
    Ich finde es wichtig, wenn man nach einem Suchbegriff Mails sucht, auch angeblich verlorene Mails, die z.B. im Junk-Ordner sind, findet.
    Ist das eine Schwäche von TB oder habe ich etwas falsch eingestellt?
    Gruß,
    Dag

    Danke, jetzt habe ich wieder eine normale Schriftgröße. Ich habe unten die letzte Option, 'Wenn möglich, Standard-Zeichenkodierung für Antworten verwenden' das Kästchen einen Haken gesetzt..
    Wie aber konnte es passieren, dass beim unbeabsichtigten Drücken einer Taste oder Tastenkombination dass Schriftbild sich auf kleine Schrift umstellte?
    Gruß,
    Dag

    Danke, jetzt habe ich wieder eine normale Schriftgröße. Ich habe unten die letzte Option, 'Wenn möglich, Standard-Zeichenkodierung für Antworten verwenden' das Kästchen einen Haken gesetzt..
    Wie aber konnte es passieren, dass beim unbsichtigten Drücken einer Taste oder Tastenkombination dass Schriftbild sich auf kleine Schrift umstellte?
    Gruß,
    Dag

    Thunderbird-Version 10.0.2:
    Betriebssystem Win7 64bit:
    Kontenart IMAP:
    Postfachanbieter 1&1:


    Hallo,
    beim Schreiben bin ich an irgendeine Taste oder Tastenkombination gekommen, wonach die Schrift plötzlich ganz klein wurde. Ich bin das Menü beim Schreiben von Mails durchgegangen, finde aber nicht den Knopf, dass ich wieder eine normale Schriftgröße bekomme.
    Was ist da passiert und wie bekomme ich wieder eine normale Schriftgröße hin?
    Gruß,
    Dag

    Ich hab's gefunden. Bei den IMAP Abonnements ist - sehr intelligent gemacht - der Ordner Sprachnachrichten ein Unterordner der Inbox, und den findet man nur, wenn man den Ordner Inbox anklickt.
    Da ich vorher schon einen Ordner Sprachnachrichten eingerichtet hatte, wurde der auch in der Liste der IMAP Ordner aufgeführt. Den Inbox Ordner hatte ich mehr auf Verdacht angeklickt, sonst würde ich noch morgen früh suchen.


    Schönen Dank für die Hilfe, so bin ich doch noch dahin gekommen. Jetzt funktioniert alles.
    Gruß,
    Dag

    Nein, ich habe einen Ordner angelegt. Das hatte ich auch schon mit den eingehenden Faxen über die Fritzbox gemacht. Da habe ich einen Ordner Firtz!Box Faxempfang eingerichtet. Irgendwo habe ich dann eingestellt, dass E-Mails mit dem Betreff Faxempfang in den Ordner geleitet werden.
    Ich habe mir das Konto jetzt noch mal angesehen, aber ich weiß nicht mehr wie ich das damals angestellt haben. Ich meine, dass das in den Einstellungen unter Kopien und Ordner eingestellt habe. Aber da finde ich nichts.
    Irgendwie habe ich einen Gedankenfehler.
    Ist in der Version 5.0 vielleicht etwas geändert worden?


    Update
    Jetzt habe ich es gefunden. Ich hatte einen Filter gesetzt, der die Faxnachrichten verschiebt. Den gleichen Filter habe ich auch für die Sprachnachrichten erstellt, aber da tut sich nichts. Ich nehme mal an, dass die Sprachnachrichten vom 1&1 IMAP Konto nicht gesendet werden.

    Hallo,
    ich habe bei 1&1 eine Messagebox eingerichtet und die Weiterleitung an meine E-Mail-Adresse eingerichtet.
    Die E-Mail Adresse ist ebenfalls eine IMAP 1&1 Adresse.
    Die Sprachnachrichten kommen in meinem Thunderbird Konto nicht an. Schaue ich den Webmailer nach, so sind sie dort in einem Ordner Sprachnachrichten gelandet.
    Bei einer Rückfrage bei 1&1 wurde mir gesagt, ich möge doch einen Ordner Sprachnachrichten in TB anlegen, dann würden diese Sprachnachrichten dort abgelegt.
    Diesen Ordner habe ich angelegt, doch da rührt sich nichts. Habe ich etwas übersehen?
    Wie bekomme ich die Sprachnachrichten in den Ordner Sprachnachrichten?


    TB 5.0
    Win7 64bit

    Quote

    Eine gewagte Aussage. Das können nicht einmal Profis zu 100% garantieren. Sicherheitssoftware reduziert allenfalls die Wahrscheinlichkeit einer Infektion - wenn auch sehr stark. Das heißt aber nicht, dass da nicht doch etwas mal durchrutschen kann. Wer weiß schon wie lange z.B. Stuxnet schon unterwegs war, bis er entdeckt wurde. Und noch schlimmer: Wer weiß schon wie viel Ungeziefer gar nicht entdeckt wird...?


    Ja gut, da hast Du schon recht. Aber, da ich mich nicht entsinnen kann, in den letzten Jahren einen Virus auf dem Rechner gehabt zu haben, spricht schon einiges dafür, dass ich behaupten kann, dass mein Rechner virenfrei ist. Allerdings bin ich auch nicht gegen unerkannte Viren und Trojaner gefeit.


    Das alles hat aber nichts mit der für mich völlig unnötigen Passworteingabe in TB zu tun.


    Und ich weiß es ganz genau, mit meinem Rechner arbeitet sonst niemand.
    Gruß,
    Dag

    Bei mir wird nach dem Masterpasswort gefragt.
    Mein Bekannter hat, so wie ich, GMX als Provider.


    Ich bin mir sicher, dass ich immer alleine am Rechner sitze. Wie ging das denn vor der Version 3.xx?
    Da wurde auch nicht nach einem Passwort gefragt. Und was ist mit den vielen anderen Mailprogrammen, die ebenfalls kein Passwort verlangen?


    Und, mein Rechner ist virenfrei. Ich habe Avira als Antivirenprogramm und alle 14 Tage lasse ich die Rescue Disc von Bitdefender, Avira und Kaspersky drüber laufen. Immer bekomme ich die Meldung, dass keine Viren an Bord sind. Zwischendurch lasse zusätzlich den Cleaner von Symantec das System scannen.
    Außerdem habe ich im FF die DNS-Server von Symantec eingestellt, die ein recht guter Schutz sind, dass man keine bösartigen Sachen unter geschoben bekommt. Mails lade ich nur im Textmodus runter und versende sie auch nur im Textmodus. Anhänge von fremden Absendern werden grundsätzlich nicht geöffnet.


    Gruß,
    Dag

    Hallo Peter,
    wenn ich TB starte, wird die Eingabe eines Passwortes verlangt. Nach dem ich bei meinem Bekannten TB installiert hatte und TB aufrief, wurde kein Passwort verlangt.


    Quote

    2.) ist jemand, der so etwas schreibt:


    Ich benutze meinen Rechner ganz alleine. Soweit ist meine Paranoia noch nicht, dass ich mich vor mich selber per Passwort schützen muss.


    Gruß,
    Dag

    Hallo,
    vor ein paar Tagen habe ich einem Bekannten TB VS 3.1.19 installiert. Verwundert stellte ich fest, dass beim Aufruf das Passwort nicht mehr benötigt wurde.
    Ist die höchstlästige Eingabe des Passwortes nun abstellbar?
    Gruß,
    Dag


    Win7, TB 3.1.19

    Hallo,
    ich habe testweise ein Konto so eingestellt, dass alle eingehenden und ausgehenden Mails im Ordner Posteingang landen.
    Das ist sehr angenehm, denn man hat immer gleich die Antwort zum Mail im gleichen Ordner.
    Nur stört mich der Name Posteingang etwas, lieber wäre mir, wenn dieser Ordner 'Eingang-Ausgang' heißen würde.
    Ich finde keine Möglichkeit, den Ordern um zu benennen. Hat jemand einen Tipp?
    Gruß,
    Dag


    Win7 64bit, TB 3.1.9