Posts by Tyssen

    Habe ich gemacht. Keine Wirkung.


    Ich finde es schon schwer zu verstehen warum beides gleich lautet:
    1.) Im Konto: X Junk-Filter für dieses Konto aktivieren (diese habe ich deaktiviert )
    2.) Und für alle Kontos: X Junk-Filter für dieses Konto aktivieren
    ...müsste 2 nicht heißen: Junk-Filter für alle Kontos aktivieren


    Aber alles hin und her bringt nichts.
    - Sind die Spammer jetzt so schlau geworden, das der Filter nicht mehr greift?
    - Ist Thunderbird überfordert?
    - Warum gibt es überhaupt die Möglichkeit das falsch einzustellen? ;-))


    Gruß
    Michael Tyssen

    [/quote]
    Handelt es sich bei dem Konto um einen separaten Posteingang oder gehört das Konto zum globalen Posteingang im LOkalen Ordner?[/quote]


    Also, ich habe vier Konten eingerichtet die alle Mails in den Posteingang legen.
    Im Filter lasse ich die Mails in Unterortner vom Posteingang verteilen.
    POSTEINGANG
    |_ Konto 1
    |_ Konto 2
    |_ Konto 4
    |_ Konto 5


    Die meisten Mails werden aber im Posteingang belassen. Wo ich dann manuell einsortiere oder lösche.
    Auch nachdem ich die oben genannte Einstellung -Junk-Filter Einstellung im Konto:- deaktiviert habe,
    ist keine Verbesserung merkbar.

    Hallo Runde,


    seit einiger Zeit werden nur noch 50% Junk aussortiert.
    Ich habe nichts geändert und auch immer regelmäßig die Ordner komprimiert und auch den Index wiederhergestellt.
    Hier im Forum wurde das Thema öfters diskutiert aber nicht abschließend behandelt. ( belehrt mich eines Besseren )


    Deswegen meine Fragen:


    1.) Bin ich der einzigste mit diesem Problem?
    2.) Gibt es eine grundsätzliche Antwort?
    3.) Was müsst Ihr wissen, um das Problem einzugrenzen.


    WIN XP Thunderbird Version 2.0.0.9
    Ausgefilterte Junk am Tag etwa: 300
    Junks die ich manuell jeden Tag markiere: 500


    Junk-Filter Einstellung im Konto:
    x Junk-Filter für dieses Konto aktivieren
    x Neue Junk-Nachrichten verschieben in: Andere Order: Papierkorb in Lokalen Order


    Gruß
    Michael Tyssen

    Also gibt es für dieses einfach erklärte Vorkommen keine Antwort?
    Es kann doch nicht sein das, das nur mir passiert.


    Ich will hier keinen abwatschen!
    Aber wenn sowas grundsätzliches passiert -eben Datenverlusst-
    sollte diese Disskussion doch eher in Richtung Technik gehen.


    Gruß
    Michael Tyssen

    Quote from "graba"

    ein Versuch: Komprimiere den entsprechenden Ordner und mit Rechtsklick > Eigenschaften den Index wiederherstellen.


    Hallo,
    das ist ja wieder der Standarthinweis. ;-))
    Natürlich komprimiere ich immer.
    Warum muss ich das bei Microsoft-Produkten nicht?

    Ich dachte hier gehen mal die Alarmglocken los, wenn Emails verschwinden. Scheint ja normal zu sein.


    Hinweis: Ich nutze den Aktuellen Browser 2.0.0 sehr gerne.


    Gruß
    Michael Tyssen

    Hallo,


    heute sind mir wichtige Mails entgangen.


    Fälschlicherweise sind diese als JUNK gefiltert worden.
    Ich habe auf normal umgeklickt und in den
    Eingangsortner verschoben.


    Diese dann geöffnet.


    Beim runterladen des Inhaltes verschwindet das Mails einfach.
    Auch mit der Suche finde ich es nicht wieder.


    Kann mir jemand helfen?


    Gruß
    Michael Tyssen

    Hallo,


    ich setze ein Bild eine, speicher diese Mails als Test-Vorlage=> i.o.
    Dann setzte ich etwas Text hinein und speicher als weitere Vorlage.
    Wenn ich diese aufrufe bekomme eine zerhackte gelbe Mail.
    Das Bild wird nicht gefunden und der Hintergrund ist gelb.


    Das Habe ich jetzt mehrmals versucht, mit dem gleichen Ergebnis.


    Was mache ich falsch?


    Gruß
    Michael Tyssen