Posts by iStein

    ja, einfach auf, extras--->konteneinstellungen--->kontenaktionen--->neues e-mail konto hinzufügen.
    dann alles eingerichtet, die ordner rübergezogen und fertig wars.
    altes konto gelöscht, jetzt funktioniert alles wie gewohnt.


    vielen dank nochmal

    Asche über mein Haupt. wirklich eine simple lösung :)


    Perfekt, jetzt funktioniert alles wieder.


    ich danke euch für eure geduld und tatkräftige unterstützung.
    so ein support bestätigt mir wiedereinmal, dass ich das richtige programm benutze :)


    MfG iStein

    Danke erstmal für die Antworten.
    Habe bei beiden Konten versuchsweise meine Kontonr als Benutzername eingegeben (siehe Bild).
    Bei meinem funktionierenden Konto hat es geklappt, bei meinem "kaputten" Konto keine Veränderung.
    Ich denke die Einstellungen sind so ganz in Ordnung, ich hab mal einen Screenshot erstellt, vielleicht kann der euch helfen :)


    http://img203.imageshack.us/im…93/thunderbirdproblem.jpg


    mfg iStein



    wichtige Änderung: Anscheinend konnte ich seit PC neuinstallation keine E-Mails auf dem Konto empfangen. Ich habe meinen Computer vor 14 Tagen neuinstalliert und mit MozBackup ein Backup von Thunderbird gemacht. Anscheinend hab ich seitdem keine E-Mails mehr auf meinem primären Konto empfangen. Davor konnte ich beide konten zu 100% verwenden. Hab davor auch Thunderbird 2 benutzt, jetzt thunderbird 3. Ich hoffe das kann euch noch weiterhelfen.

    Hallo Miteinander!
    Habe in Thunderbird 2 verschiedene Kontos bei GMX.
    Mit dem einen ist es problemlos möglich E-mails zu empfangen und zu versenden.
    Bei dem anderen kann ich zwar E-Mails versenden, aber keine empfangen.
    unten in der leiste steht nur: "Verbunden mit pop.gmx.net"
    für eine ganze weile, dann gibt er mir eine fehlermeldung.
    vor ein paar tagen ging noch alles problemlos, hatte die idee das vielleicht mein ipod touch das problem sein könnte, der auf das konto zugreift und irgendwie "blockiert", hab das konto auf dem ipod gelöscht das problem hat sich leider nicht gelöst.


    Verwende Thunderbird auf Version 3.1.2
    Beide Kontos sind POP-Kontos
    Betriebssystem ist Windows 7 Ultimate.


    die server sind beide auf pop.gmx.net eingestellt, aber nur ein konto ruft ab.


    habt ihr eine Idee woran es liegen könnte?


    MfG iStein