Beiträge von MargeS

    Hallo!


    Indexdatei defekt:
    Ordner reparieren: Rechtsklick auf den Ordner, Allgemein, Eigenschaften, "Reparieren"..
    Das für jeden Posteingang machen.


    --> Habe ich gemacht, keine Änderung.


    Überprüfen der Größe des Posteingangs (bzw. Posteingänge).
    Da das in TB seit Version 3.0 nicht mehr geht, das Add-on Extra Folder Columns installieren und im Kontenfenster links oben in der Infospalte die Spalte "Größe" aktivieren.


    --> habe versucht, die Datei mit Thunderbird zu öffnen - passierte aber nichts


    Virenscanner/Firewall vorhanden, die den TB-Profilordner und Mails abscannen?


    --> nein


    Manchmal hilft es, das betr. Konto zu entfernen und neu anzulegen, dabei muss vorher eine Sicherung der Mails gemacht werden. Zu empfehlen ist es, alle diesem Konto zugehörigen Dateien im Profil zu löschen.
    Profile verwalten (Anleitungen)


    --> Habe ich gemacht; auch beim neu angelegten Konto dasselbe Problem. Allerdings zeigt die untere Leiste hier nicht die Zahl der abzurufenden Mails, sondern "Verbinden: Host kontaktiert, Login-Daten senden" - inzwischen seit ca. 15 Minuten (keine Timeout-Meldung bisher, wie beim anderen Konto auch)


    Gruß!
    MargeS


    Edit: Um die Übersichtlichkeit innerhalb eines Beitrags zu wahren, empfiehlt es sich, für Zitate den Button "Zitieren" oder auch direkt über dem Textfeld "Quote" einzusetzen und anschließend über Vorschau das Ergebnis zu überprüfen. Mod. graba

    Hallo zusammen,


    meine Thunderbird-Version ist 3.1, Kontoart POP, Betriebssystem Windows XP.


    Habe sowohl auf dem PC (Windows Vista) als auch auf dem Notebook (Windows XP) Thunderbird.
    Seit einigen Tagen habe ich ein Problem mit dem Abrufen von Nachrichten - allerdings nur auf dem Notebook, nicht auf dem PC:
    Thunderbird startet den automatischen Abruf (oder ich klicke "Abrufen" an), unten in der Leiste erscheint "Nachricht 1 von XY wird empfangen", und dann dreht sich der Punktekreis oben rechts und dreht sich und dreht sich endlos, aber die Nachrichten kommen nicht an.
    Verstehe das nicht, vorher keine Probleme. Verbindung zum Notebook per WLAN - hab es auch mit Kabel versucht, keine Änderung.
    Übrigens steht die Verbindung zum Internet, Surfen geht ohne Probleme.
    Hat jemand eine Idee? Wäre super.


    Gruß, MargeS