Posts by GordonGekko

    Sehr schade. Aber vielleicht wird es ja in absehbarer Zeit ein Addon geben oder TB entsprechend grds. um eine solche Funktion erweitert. Denn komischerweise greift TB ja bei der Adressierung auf alle Adressbücher (inkl. Unterordner) zurück, sobald man den entsprechenden Namen in der Adresszeile der Email eintippt.

    Nein, mir hilft es nicht weiter, dass es bei Dir funktioniert. ;) Du hast bei Dir auch eine Email mit Anhang gezeigt, die Du versendet hast – bei mir ist der Anhang einer Email, die ich erhalten habe. Es verhält sich aber auch bei mir bei den Emails so, die ich versendet habe: alle Attachments, die unterhalb der eigentlichen Email angezeigt werden, werden mit verkürztem Dateinamen dargestellt.

    Hallo slengfe,


    Deine besagte Schaltfläche habe ich nicht (und es nicht liegt am verwendeten Theme – das habe ich gerade noch ausprobiert). Woran kann das liegen? Hab TB 3.1.10, also meiner Meinung nach die aktuellste Version.
    Wenn Du meine Email-Adresse haben möchtest, sende ich sie Dir gerne per PN.



    Cheers


    Jan

    @ slengfe
    Absolut richtig, hab mich vertippt, mea culpa. ;) Meinte natürlich die Reihenfolge der Adressbücher. Hab das mittlerweile auch im Eingangspost geändert, s. o.


    @ alle
    Ich glaube, wir reden aneinander vorbei, deshalb noch mal ganz genau: Wie auf dem Screenshot ersichtlich, wird derzeit das persönliche Adressbuch als erstes Adressbuch angezeigt – danach folgen meine diversen Adressbücher, die unter dem Eintrag xyz@gmail.com als nächstes Adressbuch angezeigt werden. Wenn ich meine Kontakte aufrufe, passiert also folgendes: Das persönliche Adressbuch wird aufgerufen, in dem keine Kontakte festgehalten sind. Wenn ich jetzt nach Kontakten suchen lassen, wird logischerweise nichts gefunden, da sich die Kontaktsuche anscheinend nur auf die Adressbücher bezieht, die auch angeklickt / blau markiert sind.


    Um das zu umgehen (also um direkt nach meinen Kontakten suchen zu können), müssten zumindest eine Bedingung erfüllt werden:


    1. Entweder die Reihenfolge der Adressbücher ändern, sodass mein gmail-Adressbuch immer ganz oben steht
    oder
    2. Die Kontaktsuche müsste sich auf alle im Screenshot angezeigten Adressbücher erstrecken


    Ich habe bis dato noch nicht herausgefunden, wie ich das anstellen kann. :( Und, ja, ich weiß auch, dass es nur einen Klick auf mein gmail-Adressbuch bedarf, die Suche entsprechend anzupassen, aber... Ihr wisst schon. :P



    Cheers


    Jan

    Hallo zusammen,


    ich würde gerne die Adressbuchreihenfolge ändern, damit ich bei der Suche nach Kontakten nicht immer auf das importierte Adressbuch wechseln muss (denn mein persönliches Adressbuch ist leer – meine gesamten Kontakte verwalte ich via gmail):



    Mein gmail-Konto sollte also am besten an erster Stelle stehen. Oder ist es möglich, die Kontaktsuche so zu indizieren, dass sie direkt in allen Adressbüchern sucht? :?:



    Danke vorab für Eure Hilfe und cheers


    Jan

    Ich glaube, ich hab den Fehler gefunden: Bei neuen Emails wird zumindest ein Großteil des Dateinamens inkl. der Größe angezeigt – bei Emails, die vor der Installation von Attachment Sizes generiert wurden, trifft das nicht zu. Klingt zwar für mich nicht ganz logisch, erscheint bei mir aber so.


    :confused:


    Grds. stellt sich mir weiterhin die Frage, wie man die Anzeige des Dateinamnes verändern kann, sodass dem Namen inkl. der Dateigröße mehr Platz eingeräumt werden kann.

    Es ist echt ein Witz: Jetzt klappt es wieder, aber der regelmäßige Abruf funktioniert nicht, sondern ausschließlich nur beim Start von TB (ohne dass ich irgendeine Änderung vorgenommen hätte!). Muss man nicht verstehen, oder? :eek:
    Vielleicht ist es ja wirklich nur ein temporäres Problem seitens Yahoo...

    Komischerweise habe ich weiterhin das Problem mit den nicht abrufbaren Yahoo-Accounts via IMAP (TB 3.1.10). Über das IMAP-Eingangskonto kriege ich keine Verbindung hin. :( Kann mir einer von Euch ggf. helfen?


    Danke vorab und



    cheers


    Jan



    EDIT
    Folgende Fehlermeldung erhalte ich, nachdem der erste Abruf eigentlich funktioniert und die Ordner einmalig synchronisiert werden konnten:


    Der IMAP-Server benutzername@yahoo.com unterstützt die gewählte Authentifizierungsmethode nicht. Bitte ändern sie die "Authentifizierungsmethode" unter "Konten-Einstellungen" / Server-Einstellungen".



    EDIT II
    Nachdem ich die Maximale Anzahl der aufrecht erhaltenen Serververbindungen von 5 auf 50 erhöht hatte, erhielt ich die Meldung (s. o.) seltsamerweise nicht mehr – allerdings funktioniert der Nachrichtenabruf immer noch nicht. Nachdem ich TB dann noch mal neugestartet hatte, erschien wieder die bekannte Fehlermeldung.


    Es ist doch echt zum Mäusemelken... :(



    EDIT III
    Vielleicht ist es ja auch ein ganz allgemeines Problem, s. http://groups.google.com/group…ow_docid=94a2c7f0912c2010