Beiträge von MarcoE

    Nein, der Punkt fehlt nicht. Ich hab ihn nur mitgelöscht.


    Bitte überprüfen Sie die E-Mail-Adresse xxxxx@gmail.com


    Das ist die Adresse von einem Freund, an die ich Probeweise ne Mail von dem co.cc Account schicken wollte.




    Herzlichen Dank. Ich konnte das Problem lösen. Ich hatte lediglich einen "." statt ein "-" gesetzt. Sorry nochmal und danke für die Mühe.

    Ja genau, das Feld hab ich gemeint. Und wenn ich dann für beide Emailadressen den jeweiligen Postausgangsserver auswähle und eine Email verschicken, dann kommt nicht mehr die Fehlermeldung


    "Fehler beim Senden der Nachricht. Der Mail-Server antwortete: From address not verified - see http://help.yahoo.com/l/us/yahoo/mail/o ... om-07.html. Bitte überprüfen Sie, ob Ihre E-Mail-Adresse in den Konten-Einstellungen stimmt und wiederholen Sie den Vorgang."


    Sondern nun auf einmal diese:


    "Fehler beim Senden der Nachricht: Der Mail-Server antwortete: mail@name.co.cc Is not allowed to send mail from
    mail@nameco.cc . Bitte überprüfen Sie die E-Mail-Adresse xxxxx@gmail.com und wiederholen Sie den Vorgang."

    Edit von Mod. rum: ich habe das unnötige Fullqoute entfernt. Bitte nutze die Buttons Antworten oder Schnellantworten und zitiere nur das Notwendige, sonst wird der Thread sehr unübersichtlich. Danke!


    Das ging aber schnell, danke dir. Also wenn ich auf Extras-Konten-Einstellungen gehe, dann finde ich nur Postausgang-Server (SMTP) und dann in einem Feld daneben die beiden Emailadressen.


    Als ich das dann zugewiesen habe, kam beim Verschciken dann die Fehlermeldung:

    Zitat

    Fehler beim Senden der Nachricht: Der Mail-Server antwortete: mail@name.co.cc Is not allowed to send mail from
    mail@nameco.cc . Bitte überprüfen Sie die E-Mail-Adresse xxxxx@gmail.com und wiederholen Sie den Vorgang.

    Thunderbird-Version: 14
    Betriebssystem + Version: win7, home premium
    Kontenart (POP / IMAP): smtp
    Postfachanbieter : yahoo, servermx.it


    Heyhoo...!


    Ich hab mal in alten Beiträgen geschaut, konnte allerdings nichts zielführendes finden. Ich habe mir auf der Seite servermx.it eine email Adresse erstellt, nachdem ich mir einen Domain gesichert habe. Den Domain habe ich von co.cc, tut aber eigentlich nichts zur Sache. Die Emailadresse lautet demnach mail@eigenername.co.cc und angeboten wurde das ganze von servermx.it, die auch ein Emailpostbach dazu anbieten. Von diesem Postfach existieren die Daten fürden E Mail client. Da es mit dem Empfangen keine Probleme gibt, hier mal die smtp Einstellungen:


    SMTP Server Settings
    Server Name: smtp.mail.servermx.it
    Port: 465
    User Name: [your e-mail]
    Authentication method: Password, transmitted insecurely
    Connection security: None


    Soweit habe ich das auch alles eingegeben, allerdings kommt immer die Meldung:


    Zitat

    Fehler beim Senden der Nachricht. Der Mail-Server antwortete: From address not verified - see http://help.yahoo.com/l/us/yah…l/manage/sendfrom-07.html. Bitte überprüfen Sie, ob Ihre E-Mail-Adresse in den Konten-Einstellungen stimmt und wiederholen Sie den Vorgang.


    Was Yahoo damit zu tun haben soll, weis ich nicht aber der Tip hat sowieso nicht geholfen. Weis einer was zu tun ist?
    Servermx.it schrieb:


    Zitat

    From our smtp sever it seems your email client is not properly configured.


    Vielen Dank