Posts by baris1892

    Hallo, ich bin schon wieder da! :D


    Habe jetzt wieder genau das gleiche Problem wie vorher. Bei meinem GMail Account wird einfach keine Benachrichtigung über eintreffende Mails angezeigt! Wenn ich TB allerdings geöffnet lasse, mir via Webbrowser eine Mail an mich selbst sende, wird die neue Mail sofort im Posteingang in TB angezeigt.


    Wenn TB minimiert ist, wird aber leider wieder keine Benachrichtigung angezeigt. Ich bin mir mittlerweile auch 100%ig sicher, dass es an GMail liegt, weil die Benachrichtigung von einem anderen Anbieter (ebenfalls Nutzung von IMAP) funktioniert!


    Ich bin echt am Verzweifeln, was muss bzw. kann ich denn sonst noch einstellen, damit das Problem dauerhaft behoben wird? :(
    Mein Smartphone habe ich jetzt die ganze Zeit ausgeschaltet gehabt, funktioniert trotzdem nicht.


    MfG Baris

    Quote from "Peter_Lehmann"


    [...]
    Das bedeutet, wenn du auf dem Androiden zum Bsp. 10 Ordner überwachen lässt, sind das 10 Verbindungen => das ist schon mal eine Anzahl, die bereits bei vielen Providern mehr als zugelassen ist.
    Du solltest also zuerst einmal den Androiden ausschalten. (Ja, nur ein paar Stunden zum Test ... .)
    [...]


    Hallo und vielen Dank für deine Antwort! Habe die zu synchronisierenden Ordner beim Smartphone mal reduziert und siehe da - es scheint zu funktionieren! TB zeigt die Mails nun ebenfalls sofort beim Eingang an, juhuuuu!


    Danke! :flehan:

    Quote from "mrb"


    Voraussetzung: in den Servereinstellungen > Erweitert muss das Idle-Kommando auch angehakt sein.


    "IDLE-Kommando verwenden, wenn es der Server unterstützt" habe ich angehakt.


    Komischerweise erhalte ich quasi "zwischendurch" die Benachrichtigung unten rechts, manchmal dann aber irgendwie gar nicht mehr (wenn der Laptop beispielsweise aus dem Energiesparmodus "aufwacht").
    Kommt aber auch gelegentlich vor, dass keine Benachrichtigung erscheint, obwohl der Laptop neugestartet wurde und Thunderbird ebenfalls erst gestartet werden muss.

    Thunderbird-Version: 17.0.7
    Betriebssystem + Version: Windows 7 - 64 Bit
    Kontenart (POP / IMAP): IMAP
    Postfachanbieter (z.B. GMX): GMail


    Heyho,


    habe folgendes Problem: beim Empfangen neuer Nachrichten erscheint bei mir nicht das Benachrichtigungsfenster unten rechts. Habe auch schon testweise ein neues Profil (ohne Add-Ons) eingerichtet - funktioniert ebenfalls nicht. Was kann ich denn da noch tun?
    Habe in den Konten-Einstellungen ==> Server-Einstellungen ==> Alle 5 Minuten abrufen eingestellt.


    Ist das überhaupt nötig? Gibt es nicht diesen "Push"-Service?


    Auf meinem Smartphone erhalte ich die E-Mails sofort per Push-Benachrichtigung (nutze die GMail-App).


    Bin über jede Hilfe dankbar.
    MfG Baris

    Bei Thunderbird hatte ich nur "gmail" eingerichtet - kein weiteres Konto!


    Allerdings ist das "googlemail"-Konto ja auch meins, ist ja nur ein Alias soweit ich weiß, aber halt trotzdem eine andere Adresse, weshalb ich mich bei "Allen antworten" immer selbst hinzugefügt habe (mir wurde ja an "googlemail" geschrieben und die Mails die dort hin geschickt werden, gelangen ja ebenfalls zur "gmail" Adresse, ist ja das gleiche Konto^^)

    Edit: Vollzitat gelöscht! Bitte zum Antworten die Buttons Antworten oder SchnellAntwort verwenden bzw. bei Einsatz des Buttons Zitieren nur das unbedingt Notwendige aufführen! Mod. graba


    Ich hatte bei "Konto einrichten" die "gmail" Adresse angegeben. Meine Kollegen haben mir aber immer an meine "googlemail" Adresse geschrieben und als ich dann darauf antworten wollte, wurde "ich" (also meine googlemail Adresse) natürlich immer hinzugefügt.


    Ich nutze deshalb einfach nur noch die googlemail Adresse :D

    Quote from "mrb"


    Noch eine Frage:
    wenn es so ist, wie du beschreibst, musst du ja im Verfassenfenster nach "Antwort an alle" zweimal vorkommen, als Empfänger und als Versender. Ist das wirklich so?


    Ja genau! Total merkwürdig...oben steht "Von: Baris..." und dann bin ich nochmal der der gleichen Mailadresse bei den Empfängern (im CC) gelistet, richtig merkwürdig!


    Quote from "mrb"


    Und: Sicherheitssoftware vorhanden, die Mails und das TB-Profil abscannt?


    Ja, benutze Avast...habe ich gerade mal deaktiviert und dann in Thunderbird "Allen antworten" probiert: gleiches Resultat.


    Glaubst du, dass eine komplette Neuinstallation (inklusives Löschen aller Einstellungsdateien) Abhilfe schaffen kann? Bin mittlerweile echt am Verzweifeln.


    *EDIT*
    Oh man, ich hab´s!
    Hatte als Adresse "xxx@gmail.com" statt "xxx@googlemail.com" beim Konto hinzugefügt, deshalb wurde das logischerweise als zwei verschiedene Accounts betrachtet - man war das dusselig von mir! :D


    MfG Baris

    Danke für deine Antwort.


    Leider hat weder das Starten von TB ohne Addons, noch das Anlegen eines neuen Profils den Fehler beheben können.


    Gibt es irgendetwas bei der Einrichtung eines GMail-Accounts bei TB zu beachten? Habe alles automatisch konfigurieren lassen...weiß ja nicht ob es eventuell daran liegt!? (der Email-Verkehr klappt aber wunderbar^^)


    MfG Baris

    Hallo,
    ich habe folgendes "Problem" bzw. folgende Frage: wenn ich eine Mail erhalte, in der noch weitere Adressaten genannt sind und ich auf "Allen antworten" klicke, dann erscheine ich ebenfalls bei den Empfängern.
    Dabei spielt es keine Rolle, ob die Mail ursprünglich an mich als Empfänger adressiert wurde, oder ich nur im CC stehe.
    Das nervt extremst sich jedes Mal aus der Emfpängerliste austragen zu müssen.


    Habe auch schon bisschen gegoogelt, allerdings bin ich zu keiner Lösung gekommen. Meine Mail-Adresse ist nicht in meinem Adressbuch enthalten.


    Thunderbird-Version: 17.0.6
    Betriebssystem + Version: Windows 7 64-Bit
    Kontenart (POP / IMAP): IMAP
    Postfachanbieter (z.B. GMX): Google Mail


    MfG Baris