Posts by Speedyweb

    neuer Rechner, neu installiert, trotzdem das alte Problem
    Alarme vom Google werden im TB 17.0.3 mit der Erweiterung Lightning 1.9 ausgeführt, aber schließen kann man sie hier nicht,
    man muss zurück in den Google-Kalender und hier den Alarm deaktivieren.
    Dann bekommt man nächstes Jahr keinen Alarm, man hat aber auf den Jubilar vergessen :wall:

    des Büdl hat den aha Effekt ausgelöst,
    schaut man den geöffneten Thunderbird an, sind links die Konten
    hier findet man den Postausgangsserver nicht
    erst wenn man auf Konten - Einstellungen geht, findet man ganz unten
    Postausgangs Server SMTP
    das ist sich nicht einfach zu beschreiben, daher machen ja Zeitschriften wie
    ComputerBild usw. , obwohl eher "dümmlich" gehalten einen ordentlichen
    Umsatz --> DAU Beschreibung :D

    ok, danke, vom TB funzt es schon einmal, aber wenn man im Normalfall selten bis extrem selten an den Einstellungen spielt, sind sie schwierig zu finden.
    Nochmals herzlichen Dank! :zustimm:


    Wo wird nun der Fehler am Android liegen, aber da gibt es auch ein Forum!! :redface:

    Hi,
    danke, nur leider funzt genau mit dieser Einstellung das Android auch nicht,
    anderseits, wo komme ich bei Thunderbird zu diesen Daten?
    [unter Konteneinstellungen habe ich nur die Auswahl, ob ich von SMTP Ausgangsserver
    (Microsoft Live Hotmail - smtp.live.com) senden will
    Parametereinstellungen finde ich keine]

    Thunderbird-Version: 13.0.1
    Betriebssystem + Version: Windows 7 Prof inkl. SP1 und alle verfügbaren Update
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): Windows Live


    Sehr geehrte Helfer,


    über Thunderbird und mein Android-Handy kann ich
    von Windows Live Nachrichten empfangen, will
    ich aber über mein Live-Konto Emails versenden,
    bekomme ich in TB folgende Meldung
    *Login auf dem Server smtp.live.com fehlgeschlagen*
    Abbruch führt natürlich zum falschen Ergebnis
    Neuerlicher Versuch, Wiederholung der Fehlermeldung
    Passwort eingeben, hier täuscht der Rechner dann "Arbeit" vor, aber auch nach 10 Minuten ändert sich nichts.


    P.S. auch beim Android bleibt das Email im Ausgang stecken.


    bitte um Unterstützung


    lG
    Erwin

    Hi


    Ich verwende Thunderbird 5.0 mit der Kalendererweiterung Lightning 1.0b5
    Nun habe ich den Kalender mit dem Google Kalender synchronisiert, bisher
    lief alles ok, aber nun bei einem Serientermin kann ich denn Button schließen
    nicht drücken.
    klicke ich auf den Button Details, wird mir zwar aber Bearbeitung angeboten,
    aber außer einem Popupfenster das die INFO des Alarms enthält, kommt
    nichts (keine Bearbeitung möglich)


    Ich habe diesen Termin in der Zwischenzeit auch aus dem Googlekalender
    entfernt, im Lightning scheint er auch nicht mehr auf, aber bei jedem Thunderbird
    Start kommt das Popupfenster mit der INFO (obwohl das schon seit 3 Tagen vorbei
    ist.


    Bug oder habe ich was falsch eingestellt?

    ich habe mir meine pers. daten gesichert, aber so problemlos
    hat das drüberinstallieren noch bei keinem tool geklappt,
    vormals war die version 2.0.23 mit allen möglichen versuchen auf die 3.0 gescheitert, irgendwann habe ich aufgegeben und nicht mehr deinstalliert, sondern drübergebügelt und da ich nur die version 2.0.22 hatte, hat er nach einem neustart das update ausgeführt.


    mittlerweile bin ich aber auf die 3.0 umgestiegen (mit oben beschriebenen löschen der dateien), aber der TB ist echt ne wucht.


    wenn man die tabs fixen ordnern zuteilen könnte, der kalender ebenfalls ein fixen tab belegt, dann wäre zwar ostern und weihnachten an einem tag, aber man darf doch noch träumen dürfen.


    p.s. um die dateien löschen zu können, muss im kis der spamschutz deaktiviert sein, geht es auch dann nicht, verwende das nachfolgende tool


    • folgenden ordner anlegen c:\programm_download\unlocker
    • download das tool unlocker in diesen ordner
    • installiere das programm
    • ab nun ist im auswahlmenü des explorers der zauberstab
    • klick mit der rechten maustaste auf eine der folgenden dateien und wähle aus dem menü den zauberstab, in dem darauffolgend erscheinenden popup wähle löschen.
    • wiederhole das mit den hier angeführten dateien.
    • p.s. geht es auch so nicht, dann aus dem popup "freistellen" wählen, dann löschen, nun klappt es bestimmt.

    hi


    schau mal nach, ob du dir nicht die postausgangsserver-daten (SMTP) beim löschen des kontos zerstört hast, wenn nicht


    hast du windows xp sp2, dann setze das system einmal zurück -->


    versetze mit hilfe der systemwiederherstellung (gilt nur für win me und win xp) den rechner in einen früheren zustand (als das system noch in ordnung war ), programme die in der zwischenzeit installiert wurden gehen dabei verloren. man kann diesen vorgang auch wieder rückgängig machen, sollte man keinen erfolg damit erzielt haben.

    hi
    man macht das normalerweise nicht, das man sich selbst antwortet,
    aber da den beitrag soviele user gelesen haben, und ich das problem lösen konnte, schreib ich hier mal "meine" lösung herein.


    zuerst hatte ich x-mal deinstalliert und die registry bereinigt, wieder neu installiert. das ganze wurde mit der 1.5.0.8 ebenso mit der beta 2.02b versucht, kein erfolg.


    nach einem neuerlichen versuch, mit der 1.5.0.8 spielte ich die sicherung von mozbackup ein, siehe da, ich konnte wieder senden.
    nun die "alte version" deinstalliert und die beta 2.02b installiert, nun funktionierte es auch hier wieder.


    erste aktion --> sofort ein mozbackup der aktuellen einstellungen gezogen.