Posts by Atom-Ede

    Danke Peter,


    das habe ich inzwischen ausprobiert --- vorher habe ich noch herausgefunden, dass ich nicht der einzige mit dem Problem bin: https://allestörungen.de/stoerung/htp Hier das telnet-Ergebnis:

    Shell-Script
    1. Atom-Ede@linux-vrte:~> telnet mail.htp-tel.de 110
    2. Trying 81.14.243.99...
    3. Connected to mail.htp-tel.de.
    4. Escape character is '^]'.
    5. +OK POP3 perdition ready on mxrin01 0002a5f6
    6. Connection closed by foreign host.
    7. Atom-Ede@linux-vrte:~>

    Also wenn ich nicht irgendwas wichtiges übersehen habe das gleiche.

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 31.7.0
    * Betriebssystem + Version: Multiboot openSUSE 13.1 64-Bit KDE + Windows 7 (wobei Windows 7 kaum benutzt wird --- in diesem Fall gar nicht)
    * Kontenart (POP / IMAP): POP
    * Postfachanbieter (z.B. GMX): htp Internetpräsenz: xxxxxxxx
    * Eingesetzte Antivirensoftware: ClamAV (bzw. KlamAV als GUI)
    * Firewall (Betriebssystem-intern/Externe Software): mir nicht bekannt --- daher wohl eher Betriebssystem-intern



    Mein Problem ist folgendem sehr ähnlich (wie ich zumindest meine):


    Allerdings gibt es einen wichtigen Unterschied:

    [...] Der Server ist auch online und o.k. (Dort kann ich die Mails mit dem Passwort ansehen).[...]


    Das ist bei mir nicht der Fall. Wenn ich unter https://webmail.htp.net/ox6/ox.html# meinen Benutzernamen und mein Passwort eingebe kommt eine Fehlermeldung:

    Ein Fehler ist aufgetreten. (SES-0008, 689149026-2430316)


    Da liegt die Befürchtung sehr nahe, dass der Fehler nicht bei TB sondern beim Mail-Server liegt. Wenn das wahr ist liegt das leider nicht in meiner Macht, das Problem abzustellen.


    :/ Weiss jemand ob ich mit meiner Vermutung richtig liege?



    Viele Grüße,
    Atom-Ede



    Andererseits kann kann ich wenn bei denen etwas falsch läuft hoffen, dass die das Problem bei sich abstellen werden.

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 31.6.0
    * Lightning-Version: 3.3.3
    * Betriebssystem + Version: openSUSE 13.1 64-Bit
    * Eingesetzte Antivirensoftware: KlamAV (ClamAV scanning engine)
    * Firewall (Betriebssystem-intern/Externe Software):



    Hallo zusammen,



    bei einer Vorabrecherche fand ich heraus, dass vor mehr als einem Jahr es zu meinem anliegen in dem Unterforum „Lightning - Allgemeines Arbeiten mit dem Add-on“ ein Thema gab:
    Formatierten Text in einer Aufgabe
    Hat sich in zwischen etwas geändert? Nach allem was ich finden konnte sieht es sehr danach aus, dass das nicht der Fall ist (sonst würden ja Formatierungs-Icons gezeigt werden).


    Gibt es irgendein Add-on für dieses Add-on (Lightning) mit dem diese Funktion hinzugefügt wird?




    Viele Grüße,


    Atom-Ede

    [...]
    Ist es in diesem Forum unerwünscht ältere Beiträge noch einmal aufzuwärmen, In dem man darauf z.B. antwortet? [...]

    Ich habe eben die Antwort von selbst gefunden. Als ich auf einen alten Beitrag antworten wollte, kam eine automatische Meldung, die mir nahe legte ein neues Thema zu starten, weil der Beitrag älter als 365 Tage ist.


    Ich betrachte dieses Thema damit als Abgeschlossen.

    Hallo zusammen,




    ich bin neu hier und habe eine Frage zum Forum, denn ich konnte bei einer Suche die Antwort auf die Frage nicht finden, bevor ich mein eigentliches Anliegen kundtue.


    Ist es in diesem Forum unerwünscht ältere Beiträge noch einmal aufzuwärmen, In dem man darauf z.B. antwortet? Nach meinem Wissen ist dass in manchen Foren / Mailinglisten unerwünscht.




    Viele Grüße,


    Atom-Ede