Beiträge von fabian09

    Hey Feuerdache,


    vielen Dank für deine Antwort. Es hat perfekt funktioniert. Diese Neuerung war mir nicht bewusst.


    Darf ich dich noch was anderes Fragen. Und zwar folgendes: Warum habe ich bei dem Mailaccount "xxxxxxxx@web.de" zweimal den Ordner Gesendet und zweimal den Ordner Entwurf bzw. Entwürfe (s. Foto im Anhang). Auf dem Foto ist auch rechts die Einstellung im Webaccount zu sehen. Dort gibt es die Ordner Gesendet und Sent.. also auch doppelt.


    Hast du eine Idee?


    LG
    fabian

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 38.3.0
    * Betriebssystem + Version: Windows 8.1 Pro N
    * Kontenart (POP / IMAP): IMAP
    * Postfachanbieter (z.B. GMX): Web.de
    * Eingesetzte Antivirensoftware: Avast
    * Firewall (Betriebssystem-intern/Externe Software): Für Mails deaktiviert



    Hallo liebes Forum,


    ich habe mir heute seit langem mal wieder einen neuen Mailaccount (IMAP) bei web.de zugelegt. Die Einrichtung erfolgte wie immer.


    Nun wollte ich den Account bei Thunderbird integrieren und ich bekomme die Fehlermeldung, dass entweder der Benutzername oder das Passwort falsch sei. Aber beides ist nicht der Fall.


    Der Benutzername besteht aus Buchstaben und Zahlen. Ebenso das Passwort.


    Die Kontoeinstellungen sind exakt die gleichen wie bei meinem anderen web.de Account, weswegen ich keine Idee habe, was das dein Problem sein kann. Liegt es vielleicht an den Zahlen beim Benutzernamen?


    Ich bin um jede Hilfe dankbar.



    LG
    fabian