Beiträge von emel

    Hallo mrb,


    ich war nicht davon ausgegangen, dass Deine Empfehlung falsch sein könnte, eher umgekehrt! Ich hatte ja Anfangs KIS ausgeschaltet, siehe meine Meldung vom 05.03. 15.12, aber eben nur ausgeschaltet nicht entfernt! Mein Problem ist da mehr, dass ich mich mit vielen EDV-Dingen nicht auskenne und eben auch nicht immer dran bleiben kann. Aber trotzdem herzlichen Dank!
    Inzwischen meine ich mich übrigens daran zu erinnern, dass das Problem mit TB im Zusammenhang mit einem Update (3.8.0 auf 3.8.2 ?) und einer Anfrage (die ich vielleicht falsch beantwortet habe) von KIS entstand.


    Gruß Michael

    Guten Tag Susanne,


    nun tauche ich aus der Versenkung wieder auf und kann Positives melden!!!!! ich habe Deinem Rat folgend nun tatsächlich heute KIS und Thunderbird gelöscht und neu installiert. Nun kann ich auch auf dieser Platte wieder Mailen.
    Also herzlichen Dank für Deinen Hinweis und Hilfe!!!!


    Gruß Michael

    danke


    zu 4 - web.de-konto lies sich einrichten
    zu 5 - genau genommen habe ich drei Platten mit 3 BS /2x Win 7, 1x XP


    mit dem Thema Profilordner hatte ich mich bisher noch nicht beschäftigt, habe dann aber ein Profil angelegt, also einen Namen, aber keine Inhalte? Dann hat sich der kurz geöffnet, zeigte dann aber wieder den bekannten Hinweis auf den Anmeldeserver.
    Übrigens konnte ich in Outlook kein konto anlegen, weil wab.dll fehlte


    Gruß

    danke


    1 - ich habe nur telekom-konten (domain-konten)
    2 - die Mail Konten sind ja alle gelöscht, Thunderbird vollkommen entfernt, oder meinst du ein anderse konto, das ich entfernen soll
    wie gesagt, die Meldung mit dem Anmeldeserver kam ja schon am Ende der Installation, als die Maske mit derMail Generierung auftauchte, d.h. ich kann thunderbird garnicht nutzen.
    3 - ich gehe vom Admin-Kono aus, da nur ich den Rechner nutze
    4 - es läuft auf dem Rechner noch ein ungenutztes MS Outlook, also ohne Konten
    5 - wie schon erwähnt, es läuft auf dem gleichen Rechner eine zweite Platte mit derselben Konfiguration
    6 - soll ich telnet wieder zurückstellen?


    Gruß

    Hallo mrb,
    schönen Dank für die Antwort. Habe also eben Kaspersky deaktiviert und dann thunderbird installiert. Leider blieb es schon beim Öffnen von thunderbird bei der Mitteilung ' Entschuldigung- Die Kommunikation mit unserem Anmelde-Server ist fehlgeschlagen. Bitte prüfen Sie Ihre Verbindung'. Gleiche Meldung erhalte ich beim Versuch eine Adresse zu generieren.
    Dies Mail schreibe ich auf dem Notebook, das an derselben Leitung, wie der unwillige Rechner hängt.
    Gruß

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version:38.6.0
    * Betriebssystem + Version:Win7 prof
    * Kontenart (POP / IMAP):imap
    * Postfach-Anbieter (z.B. GMX):t-online
    * Eingesetzte Antiviren-Software:Kaspersky
    * Firewall (Betriebssystem-intern/Externe Software):
    * Router-Modellbezeichnung (bei Sende-Problemen):


    Hallo an die community,


    seit Jahren bin ich dankbarer Nutzer von Thunderbird und hatte bisher auch kaum Probleme. Nun ergab es sich vor etwa 14 Tagen, dass sich auf einem Rechner Probleme mit thunderbird ergaben (ich bin nicht sicher, ob es mit einer Update-Einspielung zusammenhing), jedenfalls habe ich die Daten gesichert und versucht thunderbird neu einzuspielen. Leider bekomme ich nun beim ersten Versuch die mail-adressen neu anzulegen die Mitteilung, dass es Probleme mit dem Anmelde-Server gibt und ich den Anschluss prüfen soll. Nun läuft aber auf dem selben Rechner auf einer zweiten Platte thunderbird und auf dem notebook, das an der selben Leitung hängt ohne Probleme.
    Ansonsten fällt mir nur ein, dass ich vor einiger Zeit Probleme mit Photoshopelements 13 hatte insofern, als plötzlich Dateienendungen verändert waren.


    Hoffentlich :) findet sich jemand, der hier helfen kann.


    Herzliche Grüße