Posts by DerHighlander

    Man kann auf dem Google-Konto einstellen ob und mit welchem Mailanbieter man dieses Googlekonto verknüpfen möchte. Dann werden Mails, die man im Google Konto bekommt, im Programm des Emailanbieters mit angezeigt.

    In meinem Fall hieß das, dass meine Google-Emails in Hotmail mit angezeigt werden.


    Das Problem habe ich jetzt allerdings mit Hilfe eines Microsoft Mitarbeiters gelöst. Da meine Konten durch 2-fach Authentifizierung geschützt sind, musste ich ein sogenanntes App-Passwort erstellen und dieses dann in Thunderbird anstelle des normalen Passworts eingeben. Jetzt funktioniert alles wie gewünscht. Da muss aber auch erst mal einer drauf kommen.


    Jedenfalls vielen Dank für Dein Interesse an meinem Problem.


    Gruß

    Der Highlander

    Hallo Slengfe,

    erstmal vielen Dank für Deine Antwort. Bislang waren die Zugangspasswörter in Thunderbird und im Webmailer identisch bzw. sind es für mein 2. Emailkonto immer noch. Dieses unerklärliche Verhalten gibt es erst, seit ich das Passwort für mein Googlekonto, das ich mit einem meiner Hotmail-Konton verbunden habe, geändert habe. Seitdem komme ich nur noch über den Webmailer an mein Email-Konto.


    Gruß

    DerHighlander

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.5.1 (32bit)
    • Betriebssystem + Version: Windows 10 Pro
    • Kontenart (POP / IMAP): Pop und Imap
    • Postfach-Anbieter (z.B. GMX): outlook
    • Eingesetzte Antiviren-Software: Avast Internet Security
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Hallo zusammen,


    ich nutze seit Jahren Thunderbird als E-Mail-Programm und hatte bislang nie größere Schwierigkeiten. Seit heute ist das anders, ich glaube allerdings, es hat nichts mit Thunderbird explizit zu tun. Dennoch erhoffe ich mir ein paar Tips :/

    Ich habe zwei E-Mail-Konten bei Hotmail. Bei einem dieser Konten habe ich meinen verknüpften Google-Account passwortmäßig geändert. Seit dem kann ich auf dieses Hotmail-Konto nur noch über die Microsoft Login-Seite auf dieses Email-Konto zugreifen, mit Thunderbird oder Opera Mail funktioniert es nicht mehr. Das Passwort, das bei Microsoft akzeptiert wird (Gott sei Dank), wird bei Thunderbird als falsch zurückgewiesen. Ich habe bereits das entsprechende Konto bei Thunderbird gelöscht, bei der Neueinrichtung hänge ich dann bereits bei der Passwort-Eingabe.

    Es handelt sich übrigens um ein IMAP-Konto, aber auch mit POP3 passiert nichts.

    Hat jemand dazu vielleicht einen Tip, vielleicht aus eigenem Erlebnis heraus? Ich bin für jeden Hinweis dankbar.


    Gruß aus den Highlands (den schottischen)