Posts by B_Michel

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 68.6.0
    • Wurde gerade auf eine neue Versionsreihe aktualisiert (alte und neue Version angeben):
    • Betriebssystem + Version: Windows 10 Pro
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): Host Europe ( Mailserver )
    • Eingesetzte Antiviren-Software: Avast
    • Firewall (Betriebssystem-intern/Externe Software): Intern-Windows
    • Router-Modellbezeichnung (bei Sende-Problemen): ---


    Hallo und guten Morgen,


    ich hab mich schon schwer getan einen aussagekräftigen Titel zu finden...Deshalb hoffe ich, dass meine Problembeschreibung besser zu verstehen ist.


    Wir haben 3 PC´s im Einsatz. Auf allen 3 Rechnern ist die aktuelle TB Version im Einsatz.

    Ein IMAP Mailkonto ( Mailserver bei Hosteurope ) ist eingerichtet und läuft auch problemlos.


    Die PCs sind nicht in einem Netzwerk...


    Mehr durch Zufall ist ein Problem aufgetreten, zu dem ich keinen Lösungsansatz finden konnte.


    Auf PC 1, über die globale Suche eine Mail über Name ( z.Bsp. " Ragazzi " ) gesucht und gefunden.

    Auf PC 2, wie zu erwarten, gesucht und gefunden...

    Auf PC 3, " Keine passenden Nachrichten "


    Allerdings tritt dieses Problem nur vereinzelt, also nicht generell bei jeder Mailsuche auf.

    In der Regel werden gesuchte Mails auch auf allen 3 PCs gefunden.


    Auffällig ist jedoch, sofern die Mails vom " eBay - System " versandt wurden, betrifft es diese.

    Allerdings nur für die Suche auf PC 3. Es ist kein Spam / Junk- Filter auf eBay gesetzt.


    Wie gesagt, nicht die Regel, doch gelegentlich. Es nervt auf jedenfalls...


    Ich hoffe ich bekomme bei euch den passenden Hinweis, danke schon mal im voraus.




    Viele Grüße

    Bernhard