Yahoo-Konto einrichten funktioniert nicht =/ [erl.]

    Yahoo-Konto einrichten funktioniert nicht =/ [erl.]

    Hallo zusammen!

    Hab mir heute Thunderbird installiert, um endlich mal meine Mail-Konten auf einen Blick zu haben.
    Allerdings gibt es beim Einrichten meines Yahoo-Kontos Probleme. Name und E-mail-Adresse werden akzeptiert, aber so bald ich nach Passworteingabe auf "weiter" und dann auf "Konto erstellen" klicke, kommt eine Meldung, dass der Benutzername oder das Passwort ungültig ist.
    Ich hab alles mehrmals ganz genau wiederholt um Tippfehler auszuschließen aber es bleibt weiterhin bei der Fehlermeldung.

    Kann mir da irgendjemand weiterhelfen? Ich bin mit meinem Latein am Ende.


    Danke schonmal!

    Greetz!

    Re: Yahoo-Konto einrichten funktioniert nicht =/

    Gelber Kasten? Hab ich bis jetzt nicht finden/sehen können. Oder ist damit der Hinweis gemeint?
    Falls ja: habe Windows7 und Thunderbird 3.0.3

    Falls es weiterhilft habe ich hier noch einen Screenshot:
    img532.imageshack.us/img532/1354/thunderbird.jpg

    Wie gesagt, von meinen Angaben her stimmt alles überein. :nixweiss:

    edit: Beim Einrichten meines web.de-Kontos hat alles geklappt, aber nur Yahoo bereitet Probleme. Hab es auch vor einer Weile mal mit Outlook probiert, aber da hat der Yahoo-Account auch Probleme gemacht und ich hab's dann irgendwann aufgegeben.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „SweetLadyGrindcore“ ()

    Re: Yahoo-Konto einrichten funktioniert nicht =/

    Nein nein, die ist schon richtig geschrieben. Es rutscht nur weiter, weil die Adresse länger als das Feld ist.

    Ohne Passwort funktioniert es leider auch nicht =/
    Da kommt folgende Meldung: "Fehler beim Senden des Passworts. Der Mail-Server pop.mail.yahoo.com antwortete: invalid user/password". Ich kann aber versichern dass es richtig geschrieben ist. Ich musste es wegen eines Hacker-Angriffs schon einmal ändern und hab es deshalb auch schon mit dem alten Passwort mal versucht, aber auch da klappt es nicht =/

    Re: Yahoo-Konto einrichten funktioniert nicht =/

    "SweetLadyGrindcore" schrieb:

    Ohne Passwort funktioniert es leider auch nicht =

    Hier stimmt etwas nicht.

    Für die Einrichtung des Kontos ist eine Passwort-Angabe unnötig, es kann daher keine Fehlermeldung kommen.

    Erst wenn du auf neue E-Mails überprüfst, werden Benutzername und Passwort wichtig und überprüft.

    Daher ist immer noch unklar, wann du die Fehlermeldung eigentlich bekommst.

    Re: Yahoo-Konto einrichten funktioniert nicht =/

    Du kannst auch den Screenshot aus deinem Beitrag komplett löschen, da er nicht weiter gebraucht wird und leider nicht hilft.

    "SweetLadyGrindcore" schrieb:

    Der Mail-Server pop.mail.yahoo.com antwortete: invalid user/password".

    Du siehst, nicht Thunderbird, sondern Yahoo sagt dir, dass entweder Benutzername und Passwort nicht stimmen.

    Teste mal, ob du dich per Browser bei Yahoo einloggen kannst. Und: Früher musste man bei Yahoo den POP-Abruf erst mal aktivieren, ist aber wohl nicht mehr so, meine ich (?).

    Ansonsten überprüfe den Benutzernamen in den Kontoeinstellungen noch einmal, auch hinsichtlich unsichtbarer Leerzeichen am Ende.

    Re: Yahoo-Konto einrichten funktioniert nicht =/

    Aaaaaah!!! Endlich geht es!!! Ich danke euch!!! :D

    Und: Früher musste man bei Yahoo den POP-Abruf erst mal aktivieren, ist aber wohl nicht mehr so, meine ich (?).

    Daran lag es tatsächlich! Geht nur über Yahoo-Classic, ich hatte aber bereits die aktuellere Ausgabe wo das einstellen noch nicht möglich ist, weil anscheinend schon seit einem halben Jahr daran herumgebastelt wird.
    Nun bin ich erleichtert. Danke nochmal! :flehan: ;)