mails nur ohne anhang?

  • kann leider oft nur mails ohne anhang versenden, sobald eine anlage dazu kommt, stoppt die übertragung nach ca. 90% und bricht dann mit der fehlermeldung: "sendung fehlgeschlagen, bitte überprüfen sie die konten". :twisted:
    die einstellungen sind aber o.k., weil, hin und wieder klappst ja.

  • Hi rios,


    und willkommen im Forum. (Soviel Zeit muss sein ...)


    Wenn ich in meine Glaskugel sehe, dann sagt sie mir, du verwendest imap und speicherst die gesendeten Mails auf dem Server des Providers?
    Hat meine Glaskugel Recht?


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo rios,


    auch von mir ein herzliches Willkommen im Forum.


    Falls Peters Glaskugel sich täuscht dann könnte das Problem durch eine Virenscanner verursacht werden der ausgehende Mails überprüft und dabei den Sendevorgang ausbremst. In diesem Fall sollte es Abhilfe schaffen den Timeout zu vergrößern.


    http://www.thunderbird-mail.de…faq1.5/#allgemein_timeout


    Gruß
    Werner

  • hi ihr beiden,
    also, timeout ist bereits vergrößert. ansonsten bin ich kein fachmann auf dem gebiet, habe die konten posteingang/postausgang korrekt eingestellt (denke ich), klappt ja auch, nur mit anhang nicht
    provider sind gmx und ewetel, haut aber bei beiden nicht hin

  • Hi rios,


    nun, willkommen im Club, denn die meisten hier sind keine Experten.
    Aber es wäre schon ganz gut, wenn du auf meinen und Werners Beitrag etwas eingehen würdest.


    Also:


    - imap oder pop?
    - wo speicherst du die gesendeten Mails?
    - Alles zum Thema Virenscanner. Überwacht er den Mail- Ein- und Ausgang? Typ usw.


    Bis gleich.


    Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • also


    pop, abgespeichert im ordner gesendet, kaspersky internet security


    hatte vorher outlook, und da keine probleme

  • Ok, dann hatte meine Glaskugel doch unrecht. Werde sie mal zum Polieren schicken ... .


    Ich würde jetzt zuerst ALLES, was behindern könnte beenden. Also den Virenscanner und den "Firewall" komplett deaktivieren. Solltest du nicht über einen Router ins Internet gehen solltest du jetzt den XP-Firewall einschalten.
    Dann den Thunderbird ohne alle Erweiterungen starten (Im Save-Modus).


    Was passiert jetzt?
    Tritt dieser Fehler bei allen Arten von Anhängen auf oder nur bei bestimmten?
    Ab einer bestimmten Größe oder selbst bei einer ganz kleinen Textdatei?

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • oh wie blöd, es war natürlich die firewall.
    hin und wieder muss man anscheinend an solch einfache dinge erinnert werden.
    vielen dank dafür und noch einen schönen abend.


    klaus

  • OK. Danke für die Rückmeldung.


    Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!