Hilfe zu: Fehlermeldungen beim Versenden von e-mails...

  • Hallo,
    erst einmal Danke für die Hilfe. Ich konnte mir selbst helfen, nachdem ich das Forum durchstöbert habe. Ihr gebt super Tipps, die mit sicherheit jedem helfen sollten.
    Ein Tipp an alle Neulinge ( so wie ich ) Lest die Forenbeiträge zuerst!


    Ich hatte auch Probleme mit dem Versenden von e-mails.
    Mann, mann, mann. Ich hatte mir alles doppelt und dreifach angesehen.
    In der Hilfe von AOL ist alles gut beschrieben... Trotzdem...
    Bis ich einen blöden Tippfehler!! meinerseits entdeckt habe.
    Ich hatte nur zwei Buchstaben verstauscht. Anstatt: smtp hatte ich
    smpt geschrieben. Bor, bis mir das auffiel, hat es etwas gedauert.
    Hier im Forum wird immer wieder darauf hingewiesen, ich weiß.
    Danke, danke dafür.
    Man sagt: Der Computer ist immer nur so blöd, wie der, der davor sitzt!?


    Grüße an alle!


    Ich weiß, es bleibt schwierig. :lol:

  • Hi Essener,


    und willkommen im Forum.


    Ich danke dir für deinen Beitrag.
    Ich glaube, du bist der erste, der uns keine (schon 1000 mal beantwortete) Frage stellt, sondern sogar noch mit einem Tipp darauf hinweist, dass der hilffesuchende User zuerst einmal selbst suchen sollte.
    Und dass sich dies lohnt (zumindest meistens) hast du ja selbst bewiesen.


    Über so einen Beitrag freuen wir uns. Und trotzdem ist und bleibt jeder Fragesteller bei uns willkommen.


    Ich wünsche dir viel Erfolg im Jahr 2007 und natürlich auch viel Freude mit Thunderbird.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!