'Minimize to tray' für TB 2.02b (Win Vista) ?!

  • Hallo zusammen!


    Nutze seit Langem die o.g. Thunderbird Erweiterung auf meinem Rechner unter Win XP.
    Habe dann heute auf meinem neuen Laptop (Win Vista) TB 2.02.b installiert und Minimize To Tray Version 0.0.1.2006102615+ für 1.0+ - 2.0a1 versucht zu installieren, doch es klappt leider nicht :-(


    Gibt es eine funktionierende Version für TB 2.02.b unter Vista?


    Bin für Eure Hilfe super dankbar, denn es nervt doch sehr ohne das Plugin :lol:


    MFG
    Chris

  • Hallo allblue!
    Danke für den Link, doch in dem Thread war ich schon zuvor ;-)
    Wie bereits auch dort schon angesprochen wurde, ist das Add-on nicht mit der beta kompatibel.
    Naja, ich werd wohl warten müssen :-(


    Schönen Gruß
    Chris

  • Wie im anderen Thread angedeutet, kann man die Erweiterung kompatibel machen lassen. Der User "rum" berichtet doch erfolgreich.