Talkback 2.0.0.0

  • Hallo
    Ich frage mich warum Talkback 2.0 nicht mehr bei der Installation von Thunderbird 2 abgewählt (benutzerdefinierte Installation) werden kann. In der Version 1.5 und auch beim Firefox 2 ist das möglich. Welche Bewandtnis hat es auf sich das es nun nicht mehr geht?