Grosser Header beim Weiterleiten

  • Also erstmal ich hab Version 2.0.0.6 (20070728),


    gut - mein Problem ist wenn ich eine mail weiterleite dann erscheint immer der komplette Header in der Mail und zwar in Tabellenform.


    Kann ich das auf den Standard Header wie unter 1.5 irgendwo einstellen ?
    Hab im Forum gesucht aber nichts passendes gefunden.


    Noch was: unter Extras,Konten , Verfassen ist die Funktion "plaziere meine Signatur" immer ausgegraut also nicht wählbar....? Ist das so festgebrannt oder wo ist da bei mir evt der Haken ?


    danke

  • "Manni2x" schrieb:


    Noch was: unter Extras,Konten , Verfassen ist die Funktion "plaziere meine Signatur" immer ausgegraut also nicht wählbar....? Ist das so festgebrannt oder wo ist da bei mir evt der Haken ?
    danke


    Hallo Manfred,


    hast du mal unter > "Original-Nachricht beim Antworten automatisch zitieren" (mit Häkchen) die Option "Antwort über dem zitierten Text beginnen" eingestellt? Hast du dann unter "platziere meine Signatur" eine Wahlmöglichkeit?

  • Hi Manni2x


    "Manni2x" schrieb:


    Noch was: unter Extras,Konten , Verfassen ist die Funktion "plaziere meine Signatur" immer ausgegraut also nicht wählbar....? Ist das so festgebrannt oder wo ist da bei mir evt der Haken ?


    ...zum Zweiten. :-)


    Du musst vorher mit einem Editor/Textprogramm eine Signatur erzeugen und über "Extras/Konten/Kontoname" den Pfad zur Signatur angeben. Dann hast du in "Verfassen & Adressieren" die Wahlmöglichkeit.


    Bruno