ConfirmBeforeDelete

  • Ich habe Thunderbire-Version 2.0.0.4 komplett neu installiert und kann die Erweiterung ConfirmBeforeDelete nicht installieren. Es kommt immer die Fehlermeldung kann nur für Therunderbire Version 0.9-1.6.0 installiert werden. Ich finde im Internet keine Möglichkeit die neue Version herunterzuladen. Wo finde ich ConfirmBeforeDelete für Thunderbird Versionen 2.0.0.4?


    Ich habe die oberen Verkünpfung auf dieser Seite bereits ausprobiert ohne erfolg.

  • Moin (soviel Zeit muss sein),


    Zitat

    Ich habe die oberen Verkünpfung auf dieser Seite bereits ausprobiert ohne erfolg.


    Dann musste wohl mal richtig gucken. Die Version 0.1.4.1 ist für TB 2.0.0.x verfügbar. :shock: