Link in eMail-Vorschau - erledigt -

  • Hallo, ich bin neu hier und habe gleich ein Problem.
    Wenn ich in der Vorschau einen Link anklicken will, funktioniert das nicht bzw. es öffnet sich die Seite nicht. Das gilt auch für die Einstellungen. Dort klappt es auch nicht (z.B. Wörterbuch herunterladen).

    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:60.0) Gecko/20100101 Thunderbird/60.7.2/Lightning 6.2.7.2, CardBook 36.6, Windows 10 Pro Version 1903 (Build 18362.175) , POP3 Vodafone Kabel Deutschland,

    Edited once, last by seipe ().

  • Hallo,


    willkommen im Forum.
    Auch wenn du neu bist, solltest du erst einmal in den FAQ oder in der Forumssuche nach einer Lösung deines Problems suchen. Deine Frage wird nämlich jede Woche mindestens zweimal gestellt und beantwortet.
    Also: FAQ durchsuchen und/oder da links oben, wo "Suchen In den Foren" steht, "links öffnen" eingeben...


    HTH, muzel

  • Quote from "muzel"

    Hallo,


    willkommen im Forum.
    Auch wenn du neu bist, solltest du erst einmal in den FAQ oder in der Forumssuche nach einer Lösung deines Problems suchen. Deine Frage wird nämlich jede Woche mindestens zweimal gestellt und beantwortet.
    Also: FAQ durchsuchen und/oder da links oben, wo "Suchen In den Foren" steht, "links öffnen" eingeben...


    HTH, muzel


    Hatte bereits vorher die Forensuche bemüht, aber nichts gefunden. Deshalb mein Thread.


    Thread erledigt. Habe in den FAQ Lösung gefunden. Danke.

    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:60.0) Gecko/20100101 Thunderbird/60.7.2/Lightning 6.2.7.2, CardBook 36.6, Windows 10 Pro Version 1903 (Build 18362.175) , POP3 Vodafone Kabel Deutschland,