Maileingang

  • Hallo zusammen,
    nach einrichten eines neuen Konto, kommen die eingehenden Mail immer im Spam-Ordner, statt im Posteingang an. Mail aus dem Konto können versendet werden.


    Toll wenn jemand einen Tipp hat.


    Danke

  • Hallo,
    und handelt sich um Spam?
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • ich denke nicht, da es sich um ein Mail von meiner eigenen (eine anderen Maildresse) handelt. Das Versenden geht ja. Ist mir alles rätselhaft! Beim Vergleichen mit meinen anderen Mailkonten Einstellungen kann ich auch keinen Unterschied feststellen. Auch nach dem Löschen des fehlerhaften Kontos und nach wiederanlegen passier das selbe, die Mail werden alle im Spamordner abgelegt.


    Noch ne Info zur Klärung.
    Dieses fehlerhafte Konto, ist mein eigenes 5 te Mailkonto, in der Server-Einstellung bei erweiterten Einstellung wurde die maximale Konten( bei allen)auf 8 gesetzt, also daran kann es auch nicht liegen.


    Nochmals Danke für die Rückantwort!
    Eventuell hat jemand noch eine tolle Idee ?


    Gruß
    Manfred :evil:

  • Hallo,
    du weißt, dass der Junkfilter "trainiert" werden muss?
    Du musst also die gefilterte Mail als "kein Junk"deklarieren. Dafür gibt es einen Button, denn du evtl. über Ansicht, Symbolleisten, Anpassen , in die Symbolleiste ziehen musst. Ich nehme an, dass die Mail einen Junkvermerk (Feuer-Icon) hat. Das musst du zum Verschwinden bringen.
    Hilft das auch nicht, deaktiviere den Junkfilter deaktivierst, was passiert dann?


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Hallo zusammen,
    erstmal Danke für die Rückantworten.
    Habe das nochmal gelöscht und neu angelegt, jetzt ist alles in Ordnung.
    Vorher habe ich das auch schon mehrmals gemacht, hatte aber nichts gebracht.


    Jetzt ist alles Ok
    Seltsame Wunderheilung.


    Gruß