GMX-Konten - kein Abrufen und Versenden möglich [erledigt]

  • Hallo,


    ich verwende die Thunderbird Version 2.0.0.9 (20071031).


    Ich habe bereits öfters Arcor-Konten bei dieser Thunderbird-Version eingerichtet, die alle problemlos funktionierten.


    Nun habe ich zwei GMX-Konten eingerichtet, bei denen ich weder Mails abrufen noch versenden kann. Ich habe bereits geprüft, ob die GMX-Posteingangs- und -ausgangs-Server, die Benutzernamen und Passwörter stimmen und auch alle sonstigen Einstellungen analog meiner Arcor-Konten eingestellt.


    Wenn ich die Mails abrufen möchte, erscheint nach Eingabe der Passwörter folgende Fehlermeldung: "Fehler beim Senden des Passworts. Der Mail-Server pop.gmx.net antwortete: Username or password incorrect." Genauso wenig funktioniert das Versenden. Aber wieso??? :nixweiss: Ich habe auch schon die Passwörter geändert, um auszuschließen, dass unzulässige Zeichen enthalten sind. Aber ich habe keine Ahnung mehr, woran es noch liegen kann!?!? :wall:


    Kann mir irgendjemand Tipps geben, was ich vielleicht noch falsch gemacht haben könnte? Vielen Dank für eure Hinweise!!! :help:


    LG, Felíza

    Einmal editiert, zuletzt von feliza ()

  • Hallo Wolf!


    Danke für Deinen Hinweis! Das Einfügen der Kundennummer anstatt des Benutzernamens hat tatsächlich teilweise funktioniert! Teilweise deshalb, weil ich die Mails zwar jetzt abrufen, aber leider immer noch nicht versenden kann. :cry:


    Anstatt dem Benutzername steht jetzt in der linken Ordneranzeige allerdings auch die Kundennummer da - sieht ganz schön blöd aus. Kann man das irgendwie (wenn auch nur optisch) ändern?


    Es handelt sich außerdem um zwei Benutzerkonten (unter gleicher Kundennummer). Das heißt, dass ich, wenn ich die Kundennummer statt dem jeweiligen Benutzername eingebe, ja nicht beide Konten gleichzeitig anlegen kann, oder?!? :|


    Hast Du vielleicht noch ein paar Ideen für mich? Danke für Deine Hilfe!


    LG, Felíza

  • Hallo Felíza,

    "feliza" schrieb:


    Anstatt dem Benutzername steht jetzt in der linken Ordneranzeige allerdings auch die Kundennummer da - sieht ganz schön blöd aus. Kann man das irgendwie (wenn auch nur optisch) ändern?


    Unter Extras > Konten trägst du unter Konten-Bezeichnung den entsprechenden Namen ein.


    Zitat

    Es handelt sich außerdem um zwei Benutzerkonten (unter gleicher Kundennummer). Das heißt, dass ich, wenn ich die Kundennummer statt dem jeweiligen Benutzername eingebe, ja nicht beide Konten gleichzeitig anlegen kann, oder?!? :|


    Du hast wohl eine Alias-Identität. D. h. das 2. "Konto" müsstest du unter Konten > Weitere Identitäten einrichten.

  • Hallo Wolf!


    Dankeschön für Deine Tipps - hat beides gut funktioniert!!! Super!!! :D


    Jetzt habe ich nur noch das Problem, dass ich immer noch nicht senden kann. :( Gibt's da vielleicht auch noch 'nen passenden Trick für diese verflixten GMX-Konten? Dann wär ich superglücklich...


    Liebe Grüße, Felíza

  • Hallo Wolf!


    Ich habe mir die Dokumentation durchgelesen und mit den Schritten abgeglichen, nach denen ich die Konten eingerichtet habe. Ich habe alles richtig gemacht und trotzdem funktioniert es nicht. Und nun? :confused:


    LG, Felíza

  • Hallo Wolf,


    kann ich Dir die Daten und Markierungen, die ich im Postausgangs-Server vorgenommen habe, als Screenshot überhaupt schicken? Habe das zwar vorbereitet, aber ich glaub nicht, daß Du da etwas erkennst?! Ansonsten würde ich Dir alles verbal auflisten.


    LG, Felíza

  • Hallo Wolf,


    hab' folgendes eingegeben:


    1. Postausgangs-Server (SMTP) / Bearbeiten /
    Beschreibung: gmx
    Server: mail.gmx.net
    Port: 25
    + Benutzername und Passwort verwenden
    Benutzername: ..........
    Verschlüsselte Verbindung verwenden:
    + Nie


    2. Konten-Einstellungen (des jeweiligen gmx-Kontos) /
    Konten-Bezeichnung: ..........@gmx.de
    Ihr Name: ..........
    E-Mail-Adresse: ..........@gmx.de
    Postausgangs-Server (SMTP): gmx - mail.gmx.net


    3. Server-Einstellungen (des jeweiligen gmx-Kontos) /
    Server-Typ: POP
    Server: pop.gmx.net
    Port: 110
    Benutzername: ........ (Kundennummer)
    Verschlüsselte Verbindung verwenden:
    + Nie


    Bei allen anderen (unrelevanten) Einstellungen habe ich keine Änderungen vorgenommen. Ich hoffe, die Infos sind ausreichend.


    LG, Felíza

  • Ja, ich weiß. Das "gmx - " vor dem "mail.gmx.net" ist die "Beschreibung" aus dem Menü "Postausgangs-Server (SMTP)" (wird automatisch davor gesetzt). Aber trotzdem danke für den Hinweis! Habe mal versucht es wegzulassen; geht aber trotzdem nicht zu senden.

  • Es gibt Internetprovider, die den Port 25 blockieren. Nimm bitte ersatzweise den Port 587. GMX unterstützt diesen. Und die Verschlüsselung noch einmal auf "nie" setzen.
    Falls dies auch nicht funktioniert, ist der Wortlaut einer eventuell vorhandenen Fehlermeldung interessant.

  • Hallo Wolf,


    das funktioniert auch nicht. Beim Sendeversuch wird immer wieder das Passwort verlangt (Endlosschleife ohne Fehlermeldung). Wenn ich den Sendeversuch selbst abbreche (statt Passworteingabe), kommt folgende Fehlermeldung:




    LG, Felíza

  • Tja, das war wohl nix mit dem Screenshot. Muß ich's doch abschreiben:


    "Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte nicht gesendet werden. Der Postausgangs-Server (SMTP) "mail.gmx.net" ist entweder nicht verfügbar oder lehnt die Verbindung ab. Bitte überprüfen Sie, ob Ihre SMTP-Server-Einstellungen korrekt sind, und versuchen Sie es dann nochmals. Im Zweifelsfall kontaktieren Sie Ihren Netzwerk-Administrator."


    Habe übrigens auch schon geschaut, ob die Firewall ein Blockade sein könnte - war aber nicht der Fall.

  • Lies bitte mal folgenden Thread durch, der die gleiche Problematik beinhaltet:
    Email Empfang problemlos.. Versand nicht möglich
    Nachfrage: Gehst du im Ausland ins Internet? Hast du deinem Virenprogramm verboten, das Profilverzeichnis zu scannen?


    Und lies bitte auch noch die Infos von GMX!
    Wie richte ich meine GMX E-Mail-Adresse in "Thunderbird" ein ?

  • Den Thread habe ich mir durchgelesen. Aber das, was bei der Nutzerin geholfen hat, hat bei mir leider nicht geklappt. Hab alles genauso durchgeführt bzw. gecheckt.


    Im Ausland gehe ich nie ins Internet.


    Ob ich meinem Virenprogramm verboten habe, das Profilverzeichnis zu scannen? :| Gute Frage - keine Ahnung, wo ich das einstellen sollte und wo ich danach schauen sollte. Ich hatte die Firewall testweise einfach komplett deaktiviert, um zu testen, ob sie ein Hindernis ist.


    Die Infos von GMX zum Einrichten des Kontos habe ich u. a. angewendet, als ich das Konto eingerichtet habe.