Briefkopf (Betreff,...) auf Ausdrucken entfernen [gelöst]

  • Hallo,


    wenn ich emails ausdrucke, erscheint oben immer ein Briefkopf mit den Zeilen Betreff:, Von:, Datum: und An:
    Wie kann ich diesen Briefkopf entfernen ? Unter Ansicht bzw. Druckvorschau/Seite einrichten hab ich da jedenfalls nix zu gefunden.


    Vielen Dank !


    MfG,
    Harry


    Thunderbird-Version 1.0

    Einmal editiert, zuletzt von HarrySch ()

  • Hallo und willkommen im Thunderbird-Forum, Harry!


    Zitat


    Thunderbird-Version 1.0

    gibt es einen Grund, warum du nicht auf eine aktuelle und sichere sowie supportete Version updatest?


    Schau mal, ob das Add-on PrintingTools dir hilft

  • Zitat

    Schau mal, ob das Add-on PrintingTools dir hilft


    Vielen Dank für den Tip !! PrintingTools bietet genau diese Option ("Kopfzeile komplett ausblenden")


    Zitat

    gibt es einen Grund, warum du nicht auf eine aktuelle und sichere sowie supportete Version updatest?


    ja - faulheit. hab's jetzt aber nachgeholt und geupdated.


    Tolles Forum - bis demnächst,


    Harry

  • Schön, freut mich.
    Danke für die Rückmeldung!


    PS: Schön wäre es, wenn du als Threadersteller in deinem ersten Beitrag per Ändern-Button (oben rechts am Beitrag) dem Titel ein "[gelöst]" oder "[erledigt]" anfügst, denn dann wissen Forensucher dass es für dieses Frage eine Lösung gab