fehler beim senden mit freenet

  • hey leute,
    mein verwendetes bs ist windows xp, die tb version ist 2.0.0.16, die e-mail-adresse endet auf @freenet.de, als firewall verwende ich "kerio personal firewall", als antiviren programm "avira antivir" und weiterhin noch spybot search & destroy.


    ich habe neuerdings ein prob. mit dem tb, das abrufen der e-mails nach pw eingabe is kein problem, wenn ich allerdings eine e-mail verschicken will, erscheint nach mehrfacher pw abfrage ein fenster mit folgendem inhalt:


    "Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte nicht gesendet werden. Der Postausgang-Server (SMTP) "mx.freenet.de" ist entweder nicht verfügbar oder lehnt die Verbindung ab. Bitte überprüfen Sie, ob Ihre SMTP-Server-Einstellungen korrekt sind, und versuchen Sie es dann nochmals. Im Zweifelsfall kontaktieren Sie Ihren Netzwerk-Administrator"


    als ich das konto eingerichtet habe lief alles einwandfrei, ich habe keine veränderungen an den einstellungen vorgenommen oder sontiges. auch das beenden der oben genannten sicherheits programme hat keine änderungen im tb gezeigt.


    hoffe ihr könnt mir helfen


    Ps. als ich mich vorhin mit meiner alten lycos e-mail-adresse hier im forum reg. wollte, kam als antwort, dass diese e-mail adresse im board schon vorhanden sei, konnte mich nicht dran erinnern mich hier schon reg. zu haben, naja, als ich mir dann von der lycos adresse die daten schicken lassen wollte, kam sowas wie, dass diese e-mail in der datenbank net vorhanden sei, hat mich verwirrt, an der einen stelle sagt er, dass diese e-mail im forum schon vorhanden is und auf der andere seite gibts die e-mail net :-D

  • thx für die schnelle antwort, versteh´ ich das jetzt so, dass ich im router die notwendigen ports freigeben soll?

  • Nein, Nein. Du brauchst im Router überhaupt nichts zu machen.
    Freenet akzeptiert den Port 25 nicht mehr zum Versenden. Du musst daher den Port 587 eingeben. In Thunderbird unter Extras - Konten - Postausgangserver (SMTP) - Bearbeiten: in dem Kästchen "Port" die Zahl 587 eingeben, wenn vorher 25 dort stand.

  • Hallo,

    "Pierre-Richard" schrieb:

    Nein, Nein. Du brauchst im Router überhaupt nichts zu machen.
    Freenet akzeptiert den Port 25 nicht mehr zum Versenden. Du musst daher den Port 587 eingeben. In Thunderbird unter Extras - Konten - Postausgangserver (SMTP) - Bearbeiten: in dem Kästchen "Port" die Zahl 587 eingeben, wenn vorher 25 dort stand.


    Hast du Belege für deine Behauptung?
    Der Port 25 funktioniert nach wie vor, wie auch der Telnetbefehl beweist.
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • "Fraigeizzt" schrieb:

    als firewall verwende ich "kerio personal firewall", als antiviren programm "avira antivir" und weiterhin noch spybot search & destroy.


    Du hast ein ganzes Sammelsurium von "Sicherheitssoftware", die vermutlich alle den TB-Profilordner und Mails abscannen.
    Das solltest du zunachst testweise untersagen.
    Übrigens bringt eine Deaktivierung nur etwas, wenn danach das System neu gestartet wird. Einige dieser Tools lassen sich aber selbst dann nicht deaktivieren, weil sie zu tief im System verankert sind.


    Überprüfe deinen SMTP-Server mit Hilfe des Telnetbefehls zu erreichen.
    etwa nach dieser Anleitung:
    http://www.thunderbird-mail.de…6hptmst70uihfak95g87erbl5


    Post die Antwort des Servers. Kommt dort keine Verbindung zustande, kann dieses auch einem Mailprogramm nicht gelingen.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • mrb
    Hallo,
    Tut mir absolut leid wenn Du Probleme hattest meinen Posting zu verstehen. Port 25 wird nach und nach abgeschaltet. Der User ist mit Port 587 auf der Sicheren Seite!
    Leider hat sich der Anfragesteller nicht mehr gemeldet, wir wissen also nicht ob die Hilfe Ihm was gebracht hat.
    Gruß

  • Hallo,
    das kann ich kaum glauben. Bei wem ist denn Port 25 schon abgeschaltet worden?
    Ich habe ca. 15 verschiedene Mailkonten von den wichtigsten Anbietern und keiner macht Probleme mit Port 25.
    Selbst AOL, die längere Zeit Port 25 sperrten, lassen diesen mittlerweile wieder zu.
    Also keine Anzeichen von dem, was du sagst.
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

    Einmal editiert, zuletzt von mrb ()

  • Was machst du denn wenn der Internetprovider, etwa Strato, den Port 587 sperrt?
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw