Problem mit Update von 2.0.0.19 auf 2.0.0.21

  • Hallo zusammen,


    ich habe das update auf Version 2.0.0.21 heruntergeladen und gespeichert. Nach dem Sart der setup-Datei startet der Installationsassistent, mit der weiter-Taste komme ich zu den Lizenzvereinbarungen, die ich akzeptiere. Dann wähle ich die Installationsart Standard.


    Nun startet die Routine und dann kommt die Fehlermeldung: "Fehler beim Überschreiben der Datei mozMapi32.dll". Das war's. Meine vorherige Version funktioniert nun auch nicht mehr. Was nun, sprach Zeus.


    Toni B