wie installiere ich Quicktext?

  • Hallo,


    ich habe die Thunderbird Version 2.0.0.22 und möchte Quicktext installieren.
    Nur leider kam entweder die Meldung "bietet keine sicheren Updates an" oder die Meldung" nicht kompatibel mit Firefox 3.0.11".


    Wie kriege ich das Add On trotzdem installiert?


    Gruß
    lunimol

  • Guten Tag,


    gehe mal zu deinem wohl versehentlichen Beitragsfragment Re: Quicktext - keine Umbrüche mehr und klicke dort oben auf das X und lösche ihn so :rolleyes:


    Du musst Quicktext auf der Platte speichern (Rechtsklick>Speichern...) und dann in TB Extras>Add-ons>Installieren



    Siehe auch in der Hilfe auf der Site Erweiterungen.de oder in der Anleitung bzw. Fragen & Antworten (ist auf dieser Seite oben per Button oder links unter Navigation per Link erreichbar), z.B. 10 Add-ons