Ältere Themes unter neuerer TB-Version -> EXTENSION? [erl.]

  • Hallo Spezies,


    wenn ich richtig informiert bin, gibt es für Firefox eine Erweiterung, die die Versionsanpassung umgeht. D.h., ich kann ältere Erweiterungen (und auch Themes???) unter aktuelleren Versionen nutzen.
    Frage: gibt es solch eine Erweiterung auch für Thunderbird(-themes)??? Ich möchte nämlich "Winstripe" gerne unter TB 2.0 nutzen.


    Besten Dank
    Vandenburgh

  • Oh man, ich weiß, diese Erweiterung gibts schon sooo lange!
    Und ich bin nie darauf gekommen, sie mir näher anzuschauen :wall:


    Danke! :bussi:
    Hat alles geklappt! :top:


    Vandenburg