Ausgewählter SMTP-Server wird nicht zum Versenden verwendet

  • Hi,


    ich verwende Thunderbird 2.0.0.22 unter Ubuntu 9.04.


    Heute habe ich mir nach meinem Googlemail-Konto noch ein zweites eMail-Konto bei gmx.com (wegen IMAP) eingerichtet. Beide eMail-Konten werden über IMAP verwaltet. Soweit funktioniert das bisher auch, aber beim Senden einer neuen eMail wird stets der unter Konten -> Postausgang-Server (SMTP) als Standard eingestellte SMTP-Server von Googlemail verwendet, obwohl ich beim Verfassen der eMail im Von: Auswahlmenü ausdrücklich den SMTP-Server von GMX.com ausgewählt habe. Außerdem erscheint dann bei gesendeten eMails zwar mein Benutzername von GMX.com, aber in gepfeilten Klammern dahinter steht meine Googlemail.com-Adresse. :wall:
    So sieht das dann aus: GMX.com-Benutzername <Googlemail.com-Adresse>


    Kurioserweise wird beim Schreiben einer neuen eMail der Absender in dem Auswahlmenü korrekt angezeigt.

    • Googlemail.com-Benutzername <Googlemail.com-Adresse>
    • GMX.com-Benutzername <GMX.com-Adresse>


    Was läuft da schief?



    Gruß
    Nameless

  • Hallo Nameless,

    Zitat von "Nameless"


    Was läuft da schief?


    konkret kann ich dir nicht sagen, was da schiefläuft. Mich wundert allerdings, dass du eine com-Adresse bei GMX hast, da diese eigentlich für Personen außerhalb Deutschlands, Österreichs und der Schweiz gedacht ist. (Bayern gehört ja wohl noch dazu. ;) ) Oder hast du dich per Proxy angemeldet?

  • Zitat von "graba"

    Hallo Nameless,


    konkret kann ich dir nicht sagen, was da schiefläuft. Mich wundert allerdings, dass du eine com-Adresse bei GMX hast, da diese eigentlich für Personen außerhalb Deutschlands, Österreichs und der Schweiz gedacht ist. (Bayern gehört ja wohl noch dazu. ;) ) Oder hast du dich per Proxy angemeldet?


    Fälschlicherweise gehen die Amis bei gmx.com auch davon aus, dass Bayern zu Deutschland gehört. :stop:
    Aber wenigstens hatte ich damit einen Grund das Tor-Netzwerk praktisch zu nutzen :D



    Gruß
    Nameless