BitDefender Total Security 2010

  • Hallo,
    wir haben in unserer kleinen Firma diesen Virenscanner für 5 User installiert. Bei 4 PC´s ist Outlook-Express installiert und hier gibt es auch keine Probleme beim Senden und Empfang von E-Mails. Bei dem PC, auf dem Thunderbird installiert ist, gehen die E-Mails raus, kommen jedoch nicht rein.
    Sicher liegt dies an BitDefender, da vorher AntiVir verwendet wurde, was inzwischen wieder auf dem PC ist, damit die E-Mails ankommen. Der Support von BitDefender hat leider dazu noch nicht geantwortet.
    Kann jemand sagen, was gemacht werden muss - kann bei den Einstellungen von Thunderbird oder von BitDefender etwas geändert werden? Bitte wenn ja, Schritt für Schritt erklären, da wir keine Experten auf diesem Gebiet sind.
    Gruß
    Bosco


    PS: Thunderbird 2.0.0., XP


    :wall: Kann denn niemand einen Rat geben???????

  • hallo Bosco :-)


    ich benutze den bitdefender schon eine ganze weile und habe hier und da
    solche probleme erleben dürfen.
    bei der 'spurensuche' habe ich dann versucht zu überlegen, welche der
    vielen funktionen das problem auslöst ...


    an deiner stelle würde ich zunächst alles abschalten/ deaktivieren, was mit
    SPAM zu tun hat, also auch die filter.
    schon die nächsten mails werden dann zeigen, ob das etwas gebracht hat
    (test-mail an dich selbst verschicken).


    wenn du an der konfiguration nach der installation etwas verändert hast,
    dann überprüfe bitte diese änderungen - zb. die http-überweachung ...
    einfach mal wieder abschalten und schauen, was dann geht.


    als allererste maßnahme kannst du ja mal die firewall deaktivieren und
    eine mail an dich selbst verschicken.
    kommt die an, solltest du dich wirklich intensiver mitden SPAM-filtern
    auseinandersetzen.
    kommt die mail auch jetzt nicht an (wurde aber versendet), und ist der
    SPAM-filter deaktiviert, dann liegt es nicht an der firewall.
    den versuch, den virenscanner zu deaktivieren, kanst du dir dann schon
    fast sparen, denn dann liegt es auch nicht am bitdefender - meine ich.


    :-)

  • @ graba


    seltsame reaktion auf meinen beitrag oben, meinst du nicht ?
    ich hoffe, daß Bosco das 'aktive lesen' besser versteht ...


    :-|