Problem mit Ausgangsserver bei Neueinrichtung und GMX-Domain

  • Hallo an alle!


    Ich habe ein ärgerliches Problem und hoffe, dass jemand fachkundiges mir helfen wird =]


    Ich habe einen GMX-Account und möchte von Microsoft Office zu Thunderbird wechseln.
    Das Konto bei Thunderbird habe ich erstellt mit Eingangsserver pop.gmx.net und Ausgansserver mail.gmx.net, Kundennummer als Benutzername, als Verschlüsselung habe ich "TLS, wenn möglich" gewählt, etc., eigentlich alles so wie in dem Kontoeinführungsplan für GMX, dessen Link ich auf dieser Seite fand.
    Die Nachrichten konnte ich probemlos von Oficce importieren, jedoch kann ich mit Thunderbird keine Emails senden und empfangen.


    Ich werde gebeten beim Start von Thunderbird mein Passwort zu nennen, dies tue ich und speicher es, wenn ich nun eine Email verschicken möchte werde ich erneut nach dem Passwort gefragt und zwar ständig ohne dass Thunderbird auch nur anfangen würde meine Mail endlich zu verschicken. Nach unzähligen Eingaben meines Passworts drücke ich das Passworteingabefenster weg und es erscheint: "Senden der Nachricht fehlgeschlagen. Die Nachricht konnte nicht gesendet werden. Der Postausgang-Server (SMTP) "mail.gmx.net" ist entweder nicht verfügbar oder lehnt die Verbindung ab. Bitte überprüfen Sie, ob Ihre SMPT-Server-Einstellungen korrekt sind, und versuchen Sie es dann nochmals. Im Zweifelsfall kontaktieren Sie Ihren Netzwerk-Administrator."


    Nun die Einstellungen überprüft habe ich und auch die Versuche mit anderen Angaben und Einstellungen waren erfolglos.


    Was ist das für ein Problem und wie ist es lösbar?


    Ich hoffe jemand kann helfen...ich wünsche einen schönen Abend, leibe Grüße Scrub .. =]

  • Hallo scrub,


    "TLS wenn möglich" ist ziemlicher Unfug, aber wahrscheinlich nicht das eigentliche Problem.
    Zunächst mal, funktioniert das Empfangen? Beim Starten des Programms wirst du ja vermutlich entweder nach dem Passwort der Posteingangsservers (pop.gmx.net) oder, wenn du eines vergeben hast, nach dem Masterpasswort gefragt. Die sollte man nicht verwechseln, und die sollten auch unterschiedlich sein.
    Wenn also das Empfangen funktioniert, sollte mit dem gleichen Usernamen und Passwort auch das Senden funktionieren. In beiden Fällen sollte SSL oder TLS mit den entsprechenden Ports aktiviert sein.
    Siehe auch:
    http://www.thunderbird-mail.de….php?f=28&t=40008&start=0
    Ganz nebenbei habe ich die Erfahrung gemacht, daß nach Einstellungsänderungen ein Neustart des TB oft hilfreich sein kann.


    Gruß, muzel