Versand von Emails funktioniert sporadisch nicht

  • Hallo Zusammen,


    Ich stoße manchmal über ein komisches Phänomen beim Thunderbird. Regelmäßig ist der Versand von Emails nicht möglich weil Thunderbird mit irgendetwas anderem beschäftigt ist. Egal ob ich dann von verschiedenen Emailadressen etwas verschicken will der Dialog das die Email verschickt wird ist "endlos".


    Ich habe hier mal zwei Screenshots:
    [IMG:http://unrealengine.gamaxx.de/screen1.jpg]
    [IMG:http://unrealengine.gamaxx.de/screen2.jpg]


    Sobald ich Thunderbird komplett schließe und wieder starte funktioniert der Emailversand einwandfrei.
    Kein tragisches Problem, da ich täglich aber zwischen 6-8 Stunden Thunderbird laufen habe doch recht nervig.


    Hoffe mir kann jemand helfen :)

  • Hallo und willkommen im Forum!


    Trotz deiner Bemühungen mir den Screenshots fehlen noch wichtige Informationen, die auf unserer Hinweistafel angefordert werden.


    [IMG:http://www.imagebanana.com/img/xclixhjl/WichtigerHinweis_neu.png]


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • OK.
    In den Konteneinstellungen, Kopieren&Ordner ist bei der Sendeoptionen welcher Ordner eingestellt?
    Du hast welchen Mailprovider?
    Virenscanner/Firewall vorhanden, die den TB-Profilordner abscannen?
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw