Zustand nach Senden einer EMail

  • Hallo zusammen,
    ich benutze Thunderbird 3.1 mit Kontoart POP unter Vista. Seit einiger Zeit passiert nach dem Senden einer EMail folgendes: Die gesendete Mail wird im Ordner "Gesendet" abgelegt. Gleichzeitig erscheint in der Taskleiste im Systray bei dem Icon von Thunderbird ein weiteres Icon mit dem Text "Verfassen (kein Betreff)".
    Wenn ich dieses Icon anklicke, erscheint ein leeres Mail-Formular, auf dem keinerlei Eingabe möglich ist. Dieses leere Formular läßt sich auch nicht löschen. Wenn ich anschließend in der Menüleiste auf Verfassen klicke, bekomme ich ein normales Formular zum Erstellen einer Mail. Das leere nicht nutzbare Formular "Verfassen (kein Betreff)" bleibt so lange im Thunderbird, bis ich diesen schließe und neu öffne. Dann habe ich wieder den Normalzustand -bis zum Senden einer neuen Mail-.


    Weiß jemand, wie man das abstellen kann?


    Gruß
    Gerd

  • Zitat von "Gerd1"

    Die gesendete Mail wird im Ordner "Gesendet" abgelegt. Gleichzeitig erscheint in der Taskleiste im Systray bei dem Icon von Thunderbird ein weiteres Icon mit dem Text "Verfassen (kein Betreff)".
    Wenn ich dieses Icon anklicke, erscheint ein leeres Mail-Formular, auf dem keinerlei Eingabe möglich ist. Dieses leere Formular läßt sich auch nicht löschen.


    Hallo Gerd :)


    passiert das auch im abgesicherten Modus? Falls ja, wie sieht es in einem neuen Profil aus?


    Zitat


    Weiß jemand, wie man das abstellen kann?


    HTH
    Gruß Ingo

  • Hallo Ingo,
    das passiert ebenfalls sowohl im abgesicherten Modus als auch in einem neuen Profil.


    Gruß
    Gerd