Fehlermeldung "minimum poll time not reached" [erl.]

  • hallo und n´abend an alle;)
    ich habe seit heute folgendes problem ( wie im Betreff abgekündigt "minimum poll time not reached" )
    beim abrufen und versenden kommt diese meldun...
    zur info:
    - habe keine änderungen vorgenommen
    - immer updates nach abfrage,benutze TB seit 2007
    - ohne probleme auch nach updates..seit dem umzug auf die aktuelleste version 3.1.2 ( heute )
    - mein passwort für TB hat ein Satzzeichen als Sondersymbol ( liegt es wirklich nur daran?? )
    kommt diese oben angesprochene fehlermeldung...
    kann mir jemand da kurz helfen?
    sorry wenn der thread sich mit einem anderen überschneidet; werde es besser machen beim nächsten mal;)
    vielen dank
    viele grüße
    kontoart : POP ( bei gmx )
    TB-Version : 3.1.2

  • Hallo,

    Zitat

    minimum poll time not reached


    und was sagt uns das? Du bist zu ungeduldig. Stell mal das Abrufintervall (Konteinstellungen - Servereinstellungen...) länger ein, vielleicht auf "alle 2 Minuten".
    Ich weiß nicht, was GMX empfiehlt, aber ich bekomme mit 2 Minuten keine Probleme.
    HTH, muzel

  • hi muzel,
    jo vielen dank.ich hatte zwar immer mehr als 10 minuten, zumindest sowie es immer als standard insatlliert war, jedoch wunderte ich mich auf diese meldung.mittlerweile hat sich das wieder eingependelt...funzt reibungslos....hat aber nichts mit dem umzug von TB 2 zu Tb 3 zu tun,oder??
    hatte mal gelesen im Netz dass das mit den Umlauten und Satzzeichen im Passwort für GMX-Login zu tun haben könnte...??
    jedenfalls ist mir jetzt klar woran es liegt... :D

  • ich habe seit ein paar Tagen dieses Problem "minumim poll time not reached" und habe jetzt die neuste Version eingespielt und alle Server-Einstellungen vom Default 10 Min inzwischen auf 16 minunten gesetzt, aber das Prolbem blibt bestehen.
    Was kann ich tuen?
    bm-foto

  • "muzel" schrieb:

    Hallo,


    und was sagt uns das? Du bist zu ungeduldig. Stell mal das Abrufintervall (Konteinstellungen - Servereinstellungen...) länger ein, vielleicht auf "alle 2 Minuten".
    Ich weiß nicht, was GMX empfiehlt, aber ich bekomme mit 2 Minuten keine Probleme.
    HTH, muzel


    Hallo zusammen, habe auf 3.1.* "aufgerüstet. Das war ja wohl nix. Eingestellte Intervalle für den Abruf bei GMX 10 Minuten. Ein Jahrzehnt keine Probleme und nun bekomme ich folgende Meldung:

    pop.gmx.net : server does not support RFC 5746, see CVE-2009-3555


    Frage an MOZILLA: Soll das ein schlechter Witz sein? Kann man denn den verdammten Udates nicht mehr trauen?
    Habe WinXP PRo und konnte bisher von diversen accounts mail abholen lassen (das ging bisher automatisch und problemlos).


    Warum warnt man die Nutzer nicht in dezidierter Weise erst umzustellen wenn der Server des Providers mit macht? GMX ist ein Sch. laden geworden. War vor 10 jahren besser. Schade

  • Hallo IKEpod,


    und willkommen im Forum! (<= Ja, so viel Zeit nehmen wir uns hier ...)


    Na, geht es Ihnen jetzt besser? Freut mich für Sie.
    Wir freuen uns überhaupt immer, wenn wir als ganz normale User anderen Usern helfen wollen, und uns jemand seinen Frust vor die Füße kippt.


    Die Entwickler von Mozilla lesen im Übrigen hier in einem deutschen User-helfen-User-Forum garantiert nicht mit. Aber wenn Sie auf das Thunderbird-Logo oben links klicken, gelangen Sie zu einer Seite, wo Sie die Entwickler direkt ansprechen können.
    Immerhin konnte ich Ihnen dabei helfen.


    NB: Bei mir läuft TB seit Version 1.? absolut stabil und problemlos. Das soll wohl manchmal vorkommen ... .



    Mit den bei uns üblichen freundlichen Grüßen!
    Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!