Stylish 1.0.11 Erweiterung geht nicht mehr! [erl.]

  • Hallo,


    ich hatte bis gestern alle ungelesenen E-Mails in Rot dargestellt.
    Seit der neuen Version Thunderbird 3.1.2, Windows XP, Pop , kann ich die Erweiterung Stylish 1.0.11 nicht mehr verwenden, da diese mit Thunderbird 3 nicht mehr kompatibel ist.
    Nun werden die neuen E-Mail schwarz angezeigt.


    Wie kann ich das ändern?


    Danke für die Hilfe.
    baberoses

  • Hallo graba,


    da das bei mir mit der userChrome.css nie funktioniert hat, hat mir aber "Nightly Tester Tools" geholfen.


    Lieben Dank.


    Bis auf bald.


    Gruß
    baberoses