Minimize to tray ist nicht kompatibel mit Tb 3.1.3? [erl.]

  • Hi Leute,


    habe eben mein Thunderbird auf v. 3.1.3. geupdatet. Leider ist das Minimize to tray v. 1.5 nicht kompatibel mit Thudnerbird 3.1.3 und die Suche nach einer anderer Version des Minimalisierungstools oder einer anderen Möglichkeit mein Thunderbird auf den "Infobereich" (unten rechts) zu minimieren war leider vergebens.


    Kann mir jemand weite helfen?


    Gruß
    Don_uschi