Absenderspalte "von" wird nicht angezeigt [erl.]

  • Hallo liebe Gemeinde,
    auch auf die Gefahr mich lächerlich zu machen: nach dem update auf TB5 wird die Absenderspalte "von" nicht angezeigt:
    nach der Betreffspalte kommt direkt die Datumsspalte
    Auf meinem netbook mit TB 3.1 habe ich dieses Problem nicht. :wall:
    Version : TB5.0, win7, alle Konten
    Was ich bisher versucht habe:
    - spalten ziehen, in der Hoffnung, dass sich die Absenderpalte irgendwo drunter befindet
    - mit den Einstellungen der Ansicht gespielt
    - Neuinstallation des TB
    hat alles nichts gebracht...
    Über Anregungen und Lösung wäre ich sehr dankbar!

  • Hallo c_kell,


    und willkommen im Forum!

    Zitat

    auch auf die Gefahr mich lächerlich zu machen ...


    Keine Sorge, wenn jemand so viel Eigeninitiative zeigt, wie du, passiert das garantiert nicht.


    Ist bei dir ganz rechts in der Spaltenüberschrift ein kleines Icon, welches wie ein Gitternetz aussieht? => Draufklicken und die anzuzeigenden Spalten auswählen.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • ok bin selbst drauf gekommen, haha- die einfachsten Lösungen sind die besten: rechtsklick ins leere Feld und aktivieren :D

  • DANKE, dass ich zumindest versuchen durfte, dir zu helfen ... .

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!