Emailversandt

  • hallo leute, :hallo:
    ich hoffe hier wird man nicht gleich runtergebuttert,so wie in anderen foren es wohl gang und gebe ist.
    ich habe folgendes problem, ich habe bei thunderbird 7.0.1 zwei konten eingerichtet einmal mit gmx und einmal mit web, letzteres ist mein standart, wie sagt man eigentlich mailaccount oder so? ihr merkt also,arg so viel ahnung habe ich nicht von der materie,also wenn ihr mir helfen wollt und könnt dann bitte laienhaft erklären. ich kann keine mails versenden. ich habe xp professional und avast internet security 6. falls noch etwas gebraucht wird bitte nachfragen. ich habe gerade noch etwas ausprobiert und zwar kann ich von gmx eine testmail an web.de senden. das hat super funktioniert, vielleicht hilft das zur fehlersuche.


    danke
    :flehan:

  • Hallo Sting,


    und willkommen im Forum!

    Zitat

    ich hoffe hier wird man nicht gleich runtergebuttert,so wie in anderen foren es wohl gang und gebe ist.


    Kein Problem - wenn du bei deinem nächsten Beitrag unsere Forenregeln beachtest, und deine Shifttaste benutzt, wird dich hier niemand "runterbuttern".


    Jetzt ist es bei deinen Angaben recht schwierig, dir konkrete Hinweise zu geben. Also brauchen wir Fakten.

    • Gleich die erste Frage: Hast du unsere Anleitung wenigstens mal quergelesen? Das erleichtert die Zusammenarbeit und die Fehlersuche ungemein!
    • Kommen denn wirklich keinerlei Fehlermeldungen? ("ich kann keine mails versenden." ist die unbrauchsbarste Fehlermeldung.)
    • Poste uns bitte je einen Screenshot deiner beiden (!) smtp-Einträge (oder tippe diese hier exakt ab.) Persönliche Angaben wie den Benutzernamen bitte etwas anonymisieren.
    • Hast du in der ersten Registerkarte der beiden Konten jeweils den richtigen smtp-Eintrag auch dem entsprechenden Mailkonto zugeordnet? Also den Eintrag für den smtp von gmx dem Konto von gmx und ebenso bei web.de.
    • Schalte dein "Sicherheits-"Programm vollständig ab. Konfiguriere es also so, dass es mit dem Betriebssystem nicht automatisch mit gestartet wird, starte dieses neu und teste noch einmal. Sinn dahinter: Feststellen, ob dieses eine Ursache ist.
    • Falls du die Verbindung zu den smtp-Servern verschlüsselst, ändere das auf Verbindungssicherheit = "KEINE".


    So, jetzt hast du erst mal einige Hausaufgaben.
    Und gleich noch eine dazu: Gib in unsere Suchfunktion das Wort "Verbindungsprobleme" oder "Sendeprobleme" ein. Dann hast du noch viel mehr zu lesen.
    Und denke an deine Shifttaste ... .


    OK?


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!