Kein Versenden mit Anhang

  • Thunderbird 9.0.1:
    Vista:
    Kontenart POP ):
    Postfachanbieter yahoo :


    Hallo ihr,


    nachdem es mich zunehmend genervt hat, zwei Postfächer bei yahoo zu haben und ständig hin- und her zu springen, hab ich mir Thunderbird runtergeladen und beide Konten installiert.
    Find´s auch gut, aaaaber...ich brauch das eine Konto, um Bewerbungen zu verschicken und hab entsprechend große Anhänge (ca. 6 MB).
    Das "gute" Mailprogram fängt auch an zu senden, bis zu 100%, um dann die Meldung
    Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte nicht gesendet werden, weil die Verbindung mit dem SMTP-Server smtp.mail.yahoo.com mitten in der Transaktion verloren wurde. Versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator.
    zu schicken :( . Hab schon alles versucht, das halbe Internet nach einer Lösung durchgesucht, alle möglichen Einstellungen geändert, aber nix hilft.


    Sicher hat es das Thema schon zig-fach behandelt worden, aber ich finde immer noch nicht DIE Lösung, die auf mich bzw. meinen Laptop passt *seufz*


    Danke vorab für Antworten
    Viele Grüße
    mari

  • Hallo,
    in den meisten Fällen kommen solche "Time-outs" durch Mail-scannende Virenscanner/Firewalls zustande.
    Untersage deiner Sicherheitssoftware zumindest das Abscannen ausgehender Mails und das des TB-Profils.
    Profile verwalten (Anleitungen)


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw