Bei Antworten/Verfassen immer Kopie an Sender/mich[erl.]

  • tb Version 10.0.2:
    Windows 7 Home Premium:
    POP:
    privater Server:


    Hi ihrs,


    bisher war ich mit meinem e-mail-Postfach bei t-online. Da ich aber nun den Anbieter wechsele (und der kein e-mail-Postfach anbietet), habe ich auf einem privaten Server (Bruder) meinen neuen e-mail-account. Thunderbird läuft reibungslos und eiiiiigentlich ist mit der neuen e-mail-Adresse alles prima. Bis auf folgendes, kleines Problem:


    Wenn ich eine erhaltene e-mail direkt beantworte oder aber auch eine neue e-mail verfasse, dann erscheint in der ersten Empfängerzeile IMMER meine eigene e-mail-Adresse (nicht als bcc sondern als "Anwort an"). Ich lösche mich dann halt in der ersten Zeile der Empfänger und lasse den eigentlichen Empfänger in der zweiten Zeile bei "An" stehen. Klappt ja auch alles - aber das ich mich selber ständig da rauslöschen muss nervt dann doch.


    Mit meinem t-online-Konto (mit der gleichen thunderbird-Version, gleiches Betriebssystem und auch POP) habe ich das Problem nicht.


    Habe schon sonstwo in thunderbird gesucht, wo ich das ändern kann, aber ich finde nichts.


    Kann mir jemand sagen, wie ich das abschalten kann, dass eine e-mail die ich verfasse grundsätzlich/automatisch auch an mich selber gesendet wird? Wie gesagt, die bcc-Funktion ist nicht aktiviert.


    Wäre für Hilfe sehr dankbar und wenn es noch Fragen gibt, dann her damit. Werde versuchen, alles beantworten zu können.


    Viele Grüße,
    Susanne.

  • Hallo Susanne,


    und willkommen im Forum!
    Was steht denn bei dir unter Konten-Einstellungen >> Konto >> Antwortadresse?
    Wenn da was steht, raus damit!


    Die unter ... >> Kopien & Ordner angebotene Option, an die eigene Adresse immer per BCC eine Kopie zu senden, betrachte ich als recht sinnvoll. Das ist die einzige echte Bestätigung, ob eine E-Mail wirklich gesendet wurde! Erhältst du die Mail, wurde sie auch gesendet.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Peter,


    puh, komme jetzt endlich dazu, hier zu antworten. Sorry, sehr verspätet.... :redface:


    "Peter_Lehmann" schrieb:


    und willkommen im Forum!


    danke schön :-).


    Zitat

    Was steht denn bei dir unter Konten-Einstellungen >> Konto >> Antwortadresse?
    Wenn da was steht, raus damit!


    HA! Das war's! Da stand tatsächlich meine Adresse drin.
    Rausgenommen und nun ist gut :top: .
    Tausend Dank! :zustimm:


    Zitat

    Die unter ... >> Kopien & Ordner angebotene Option, an die eigene Adresse immer per BCC eine Kopie zu senden, betrachte ich als recht sinnvoll. Das ist die einzige echte Bestätigung, ob eine E-Mail wirklich gesendet wurde! Erhältst du die Mail, wurde sie auch gesendet.


    SO habe ich das noch gar nicht betrachtet, hmmmm......
    Also eigentlich doch eine gute Idee, sich darüber immer eine eigene Kopie zuzusenden.
    Auch hierfür danke!


    Ich freue mich, dass mir hier so schnell geholfen wurde, toll. :)


    Viele Grüße, Susanne