Kopien von Mails erscheinen im Yahoo-Posteingang [Erledigt]

  • Thunderbird-Version: 14.0
    Betriebssystem + Version: WIN 7 Home Premium
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX):Yahoo Mail


    Hi! Seit einiger Zeit habe ich das Problem, dass die Emails, die ich an meine Geschäftsadresse bekomme, automatisch auch im Posteingang meines Yahoo-Kontos, das ich ebenfalls in TB eingerichtet habe, erscheinen.


    Ansonsten funktioniert der Empfang und das Senden über dieses wie auch alle anderen Konten gut.


    Besten Dank im voraus für alle Lösungsvorschläge!


    Seoasu

  • Hallo Seoasu und willkommen im Thunderbird-Forum!


    schaue doch mal auf dem Yahoo-Server nach, ob die Mails dort auch schon liegen. Wenn ja:
    Leitest du die Mails von dem dem Konto auf das Yahoo-Konto weiter (Einstellungen Sever bzw. Mail-Client der Geschäftsadresse überprüfen)?
    Ruft das Yahoo-Konto vielleicht die Mails vom anderen Konto ab (Einstellungen Yahoo überprüfen)?


    Ist Deine Geschäftsadresse auch eine Yahoo-Adresse? Nutzt Du Aliase und hast diese in TB als eigenes Konto angelegt?


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite

  • Edit von Mod. rum: ich habe das unnötige Fullqoute entfernt. Bitte nutze die Buttons Antworten oder Schnellantworten und zitiere nur das Notwendige, sonst wird der Thread sehr unübersichtlich. Danke!


    Vielen Dank für die Vorschläge!
    Das Problem ist gelöst! Nach der Markierung der Option "Nachrichten auf dem Server belassen" bei den Kontoeinstellungen für das Yahoo-Konto, sah ich auf der entsprechenden Webseite, dass die Emails auch auf diesem landeten. Also habe ich mir die Einstellungen vom Mail-Client des Geschäftskontos angesehen und siehe da, irgendwo tief in diesen Einstellungen sah ich, dass die Emails an das Yahoo-Konto weitergeleitet wurden.


    Und da habe ich mich daran erinnert, dass ich bei meinem letzten Urlaub in Deutschland diese Einstellung vorgenommen hatte, damit ich meine Geschäftspost direkt über das Yahoo-Konto beantworten konnte, da es über meine Geschäftsadresse nicht möglich war.


    Tja, und dann habe ich vergessen, diese Eintstellung wieder rückgängig zu machen.


    Besten Dank und


    Liebe Grüsse aus Paraguay!

    Einmal editiert, zuletzt von rum () aus folgendem Grund: Überflüssiges Fullqoute entfernt