Zweites Konto: Fehler beim Senden der Nachricht[erl.]

  • Thunderbird-Version: v.16.0.1
    Betriebssystem + Version: Windows 7
    Kontenart (POP / IMAP): IMAP
    Postfachanbieter (z.B. GMX): GMX


    Hallo,


    ich habe gerade ein zweites Konto für die GMX Email Adresse meiner Frau in Thunderbird angelegt.
    Das Empfangen von Emails klappt, nur wenn ich eine Email aus dem neuen Konto versenden möchte, erhalte ich diesen Fehlerhinweis:


    Fehler beim Senden der Nachricht. Der Mail-Server antwortete: 5.7.0 Sender address does not belong to logged in user {mp035}. Bitte überprüfen Sie, ob Ihre E-Mail-Adresse in den Konten-Einstellungen stimmt und wiederholen Sie den Vorgang.


    Beide Konten in Thunderbird sind IMAP Konten mit dem Anbieter GMX.
    Sorry, vielleicht eine dumme Frage, aber ich bin da noch Anfänger ;)


    Danke schon mal, schönen Gruß
    Peter

  • Hallo Peter,


    und willkommen im Forum!
    Ich gehe davon aus, dass es zwei "echte" E-Mailkonten (also unterschiedliche Kundennummer) und keine Aliasse sind.
    Hast du für beide Mailkonten dann auch je einen eigenen SMTP-Eintrag angelegt, und diesem dem jeweiligen Konto zugeordnet? Gerade gmx legt großen Wert darauf, dass beim Senden der Mail die in den Konteneinstellungen eingetragene Mailadresse (Absenderadresse) zu dem jeweiligen Mailkonto gehört (dient der Vermeidung des Aussendens von Spam, also gut!).


    Tipp: Du kannst jedem SMTP-Eintrag einen eigenen "Namen" geben. Also in der ersten Zeile "gmx Peter" bzw. "gmx Lisa". Das hilft dir bei der Zuordnung zu den Konten.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Peter,


    viele Dank für die schnelle Hilfe.


    "SMTP" hat mir weiter geholfen. Beide einträge waren zwar schon vorhanden, aber mit dem gleichen Namen. Ich habe jeweils den Namen davor geschrieben und danach den korrekten Postausgansserver SMTP für die neue Email-Adresse zugeordnet.
    Genau wie es hier beschrieben steht: http://www.thunderbird-mail.de…ver_%28SMTP%29_einrichten


    Jetzt funktioniert alles wie geschmiert.


    Dankbaren Gruß
    Peter

  • Danke für die Rückmeldung. Freut mich, dass es jetzt funktioniert.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!